<!doctype html>
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<script src="/cdn-cgi/apps/head/5JBSjVWaWVAoYNveYaKsezjSF5Y.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="8a0fb53b02b96106c8b94689-text/javascript"></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-minify="1" src="https://static.kobinet-nachrichten.org/cache/min/1/js/platform-7616833ec07799a7fb2cde001cf7dc71.js" async defer type="8a0fb53b02b96106c8b94689-text/javascript"></script>
<meta name="google-signin-client_id" content="37623894540-c0teteglfm8oh8p0nc3a8rjinc8pjj40.apps.googleusercontent.com">
<meta name="google-site-verification" content="bwKLaz_lCCdbvaACYVOFfKRZvUIUcHQ-lzjKZKXZPfw" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="profile" href="https://microformats.org/profile/specs" />
<link rel="profile" href="https://microformats.org/profile/hatom" />
<script type="8a0fb53b02b96106c8b94689-text/javascript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Warnemünde am Ende der Sommerzeit | kobinet&#x2d;nachrichten</title><style id="rocket-critical-css">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</style>

<meta name="description" content="Warnem&uuml;nde (kobinet) Am Sonntag werden die Uhren von Sommer- auf Winterzeit umgestellt. Also von 3 Uhr morgens auf 2 Uhr. Warnem&uuml;nde hatte jetzt noch einmal&#8230;" />
<meta property="article:published_time" content="2020-10-24T10:34+00:00" />
<meta property="article:modified_time" content="2020-10-24T14:48+00:00" />
<link rel="canonical" href="https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/bericht/","name":"Bericht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/","name":"Warnem\u00fcnde am Ende der Sommerzeit"}}]}</script>

<link rel='dns-prefetch' href='//static.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//superdesk.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//rtb.openx.net' />
<link rel='dns-prefetch' href='//ag.innovid.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//kobinet-nachrichten-org.api.oneall.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Feed" href="https://kobinet-nachrichten.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Warnemünde am Ende der Sommerzeit Kommentar-Feed" href="https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/feed/" />
<script type="8a0fb53b02b96106c8b94689-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/css/dist/block-library/style.min-9c23af41a7f0eb498a70d7564d66aeea.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/554-5cb1f574708e01785692d40020714cee.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/584-26e96f29f75f7518e8eebd6a8aaf4f7e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public-0da62d2226959c159b85e44afe088db5.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar-41c9bf3ae39d46d70ded615597431ddf.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-f9d96b51872e6eb248a27b442c4751ef.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-fontsize-fcf78c4471b57c5afc9d53b95fcbe186.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/css/wpa-style-7455c7ef65dd226886a9d22ad908a932.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/themes/default/style-2b606ae53f984b71a8ca101c80564c90.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min-baa25f665c6a8d4b5732328ef0ac9293.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min-c70375376b340aa66ec5c359d55e6de7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/style-1ced544bcff9e2923f319d9b70491d9b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tinyframework-ie-css'  href='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/css/ie.css?ver=2.3.1' type='text/css' media='all' />
<![endif]-->
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/cache/borlabs-cookie/borlabs-cookie_1_de-3998af09396ff469fc04f28d7943c8d6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min-2e6cfad849ad1a2116491806b6bc5e8c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-grid.min-468c0d41eaa7b8aab4dc4f78103a3e56.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-list.min-2b2ee93b9adaa3ad2ffc16a92df1fb6b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4-a347b8058ec90125ca39c08b0ffb6450.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans-bd75787360af467d72d0090e4c80b542.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main-15b4193c6ba35156f3b38528625209f0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px-dd77a239905d26cf2400c13583dfec69.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:320px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px-b5bcaca2da85a3907b6cc485d54f3616.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:782px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px-922a0a193c11646cf8c896629041a6b8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:800px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px-3f03b016a9bc9c557d976a882ff770a0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:783px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px-02a0462e97e47b5fee32674f197600ee.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1100px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px-c87591b3ae8b472a54525a73986a4e2b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1240px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<script type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/jquery-updater/js/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/jquery-updater/js/jquery-migrate-3.3.0.min-6cba2939fd183c73bc6a5be5c82e5944.js' id='jquery-migrate-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/856-bdeb305f7d97ddbe90af2932cb301677.js' id='unslider-js-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/833-3c870a7e369907c200f2e0218672af6d.js' id='unslider-move-js-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/326-5c858a849d027d14a71dc9fab76231e3.js' id='unslider-swipe-js-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/38/588/89/898/816-155fde4d5a53eece0c0797eb04c35a88.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/871/public/assets/js/advanced-c2b247d0421c91c9895bf0310c6db54e.js' id='advanced-ads-advanced-js-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/65/public/assets/js/746-e39b239d97b9ae4b618b335efc396f02.js' id='advanced-ads-responsive-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/38/assets/200-d85f18b4284cc45827bed35060446962.js' id='advanced-ds-pro/front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/html5shiv.min.js?ver=3.7.3' id='tinyframework-html5-js'></script>
<![endif]-->
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"form#ihc_login_form,form#createuser","uniq":"5f94645e0c6ec","cbname":"icwp-wpsf-5f36a5c65f053","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-simple-firewall/resources/js/shield-antibot-fe4404bd94c143a3770153fe3c9165cf.js' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/53587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2020%2F10%2F24%2Fwarnemuende-am-ende-der-sommerzeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2020%2F10%2F24%2Fwarnemuende-am-ende-der-sommerzeit%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="kobin-layer-custom-css"></style><script type="8a0fb53b02b96106c8b94689-text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="8a0fb53b02b96106c8b94689-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5f93f032fe4dec139b58b845.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="300" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Warnemünde am Ende der Sommerzeit | kobinet-nachrichten" /><meta property="og:description" content="Am Sonntag werden die Uhren von Sommer- auf Winterzeit umgestellt. Also von 3 Uhr morgens auf 2 Uhr. Warnem&uuml;nde hatte jetzt noch einmal viel Besuch. Am Alten Strom, auf der Mole oder am Strand&#8230;" /><meta property="og:url" content="https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/" /><meta property="og:site_name" content="kobinet-nachrichten" /><meta property="og:updated_time" content="2020-10-24T16:48:37+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Warnemünde am Ende der Sommerzeit | kobinet-nachrichten" /><meta name="twitter:description" content="Am Sonntag werden die Uhren von Sommer- auf Winterzeit umgestellt. Also von 3 Uhr morgens auf 2 Uhr. Warnem&uuml;nde hatte jetzt noch einmal viel Besuch. Am Alten Strom, auf der Mole oder am Strand&#8230;" /><meta name="twitter:site" content="@kobinetev" /><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5f93f032fe4dec139b58b845.jpg" /><meta name="twitter:image:width" content="600" /><meta name="twitter:image:height" content="300" /><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=53587" /><link rel="canonical" href="https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="tinyframework-header-css">
			.site-header .site-title,
		.site-header .site-title a,
		.site-header .site-description {
			color: #000000;
		}
		</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="8a0fb53b02b96106c8b94689-text/javascript"></script><script type="8a0fb53b02b96106c8b94689-text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: &quot;ca-pub-7256140039190086&quot;,
					enable_page_level_ads: true,
					overlays: {bottom: true}
				});</script><link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<script type="8a0fb53b02b96106c8b94689-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/css/kobinet-5cdfe459851d209a35fa6363cd02adb0.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/kobinet-776d5cecadf3f28010bf911d5e88aa90.js' type="8a0fb53b02b96106c8b94689-text/javascript"></script>
</head>
<body class="post-template-default single single-post postid-53587 single-format-standard wp-custom-logo has-site-logo h-entry hentry h-as-article single-author header-image-no singular footer-widgets bericht post-warnemuende-am-ende-der-sommerzeit" itemscope="" itemtype="https://schema.org/WebPage">
<a href="#" class="float borlabs-cookie-preference" title="Zu den Cookie-Einstellungen">
<i class="fa fa-cog my-float"></i>
</a>
<div id="kobin-header">
<span>Werbung:</span>
<div data-cfptl="1" id="kobin-417585674"><div data-cfpa="52402" id="kobin-245992865"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52402" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2020/05/pressefreieheit-Banner2_300x100.png" alt="Banner Fotos für die Pressefreiheit 2020" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 52402 );</script></div> <div data-cfptl="1" id="kobin-967938797"><div data-cfpa="52291" id="kobin-1948927068"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52291" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2020/04/190507_Bremen_Demo_Ausschnitt_300x100_mitSchrift.png" alt="Banner mit Inklusion Jetzt und der Schrift Dabei am 5. Mai - Live-Blog zum Protesttag" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 52291 );</script></div> <div data-cfptl="1" id="kobin-394784487"><div data-cfpa="52257" id="kobin-1879236654"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52257" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2020/04/imr-stellenangebot-300x100-1.gif" alt="Stellenanzeige des DIMR" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 52257 );</script></div> </div>
<span class="skiplink"><a class="screen-reader-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></span>
<noscript>
	<div id="no-javascript">
		Die erweiterten Funktionen dieser Webseite erfordern dass du JavaScript im Browser aktivierst. Vielen Dank!	</div>
</noscript>
<div id="page" class="site">
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="site-branding" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<a href="https://kobinet-nachrichten.org/" class="custom-logo-link site-logo-link" rel="home"><img width="500" height="172" src="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png 500w, https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<div id="site-title-wrapper">
<p id="site-title" class="site-title"><a href="https://kobinet-nachrichten.org/" rel="home">kobinet-nachrichten</a></p>
<p id="site-description" class="site-description">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div>
</div>
<nav id="site-navigation" class="main-navigation" aria-label="Prim&auml;res Men&uuml;" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<h2 class="screen-reader-text">Prim&auml;res Men&uuml;</h2>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Men&uuml;</button>
<div class="search-box-wrapper search-container-mobile">
<div class="search-box">
<form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="https://kobinet-nachrichten.org/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" itemprop="query-input" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
<meta itemprop="target" content="https://kobinet-nachrichten.org/?s={search} " /></form> </div>
</div>

<div class="menu-nachrichten-meinungen-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li id="menu-item-51311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li id="menu-item-51318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div>
</nav>


<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span property="name">kobinet-nachrichten</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span property="name">Nachrichten</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Bericht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/bericht/" class="taxonomy category"><span property="name">Bericht</span></a><meta property="position" content="3"></span> &gt; Warnemünde am Ende der Sommerzeit</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" itemscope="itemscope" itemprop="mainContentOfPage">
<article id="post-53587" class="post-53587 post type-post status-publish format-standard category-bericht" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Warnemünde am Ende der Sommerzeit</h1>
<link itemprop="mainEntityOfPage" href="https://kobinet-nachrichten.org/2020/10/24/warnemuende-am-ende-der-sommerzeit/" />
<div class="entry-meta">
<span style="color:#555;">Veröffentlicht am <time class="entry-date published" datetime="2020-10-24T14:34:44+02:00" itemprop="dateModified datePublished">24.10.2020 14:34</time><time class="updated" datetime="2020-10-24T18:48:37+02:00">24.10.2020 18:48</time> von <span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span rel="author" itemprop="name">Franz Schmahl</span></span></span></span>
</div>
</header>
<div class="" itemprop="description alternativeHeadline">
<figure style="display:table;margin:0px;"><img style="display:table-row;" alt="Foto zeigt Schiffe am Alten Strom" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5f93f032fe4dec139b58b845.jpg" width="600" height="300" /><figcaption style="display:table-caption;caption-side:bottom;font-size:12px;">Alter Strom in Warnemünde<br />Foto: sch</figcaption></figure><br /> </div>
<div class="entry-content" itemprop="articleBody">
<p><span class="kobinetlocation">Warnem&uuml;nde (kobinet) </span>Am Sonntag werden die Uhren von Sommer- auf Winterzeit umgestellt. Also von 3 Uhr morgens auf 2 Uhr. Warnem&uuml;nde hatte jetzt noch einmal viel Besuch. Am Alten Strom, auf der Mole oder am Strand, wo bei Sonne und steifer Brise die Drachen steigen.</p> 
<p>Tagestouristen aus Berlin kamen mit dem Stadler-Doppelstockzug, der alle zwei Stunden zwischen Dresden und Warnem&uuml;nde verkehrt, schnell und bequem an die Ostseek&uuml;ste und wieder zur&uuml;ck. Manche tragen eine Maske vom "T&uuml;rkenmarkt" zwischen Kreuzberg und Neuk&ouml;lln. Darauf ist zu lesen: Liberté, Egalité, Charité? Lieber Abstand halten. Ganz aktueller Spruch im Gedr&auml;nge am Alten Strom.</p>
<p>F&uuml;r eine Zimtspitze aus dem d&auml;nischen Eisladen, von der eine Berlinerin schon getr&auml;umt hat, muss der Mund-Nasen-Schutz kurz runtergezogen werden. Zum Strandspaziergang geht die kleine Reisegruppe aus der Haupstadt dann ohne Maske und nat&uuml;rlich barfu&szlig; durchs gar nicht so kalte Wasser.</p>
<p>"Das macht Spa&szlig; und st&auml;rkt unsere Abwehrkr&auml;fte", erf&auml;hrt ein Mann im Rollstuhl. Der kommt aus G&uuml;strow in Meck-Pom und lebt mit seiner jungen Familie jetzt in Hannover. Er meint, den besten Weg zum Strand gefunden zu haben.</p>
<p>Der Platten-Weg geht von der Strandpromenade gleich hinterm "Teepott", zur "Strandoase", wo jetzt noch Strandk&ouml;rbe zu mieten sind. An der Promenade spielt ein Mann Ziehharmonika Schlager der Welt. Die Melodien sind noch zu erkennen - "Unterm Himmel von Paris ..." und "Was f&uuml;r ne wundervolle Welt". Det hamse schon ma besser jeh&ouml;rt, t&ouml;nen die arroganten Berliner.</p>
<p>Mit "Fish and Chips" vom Fischdampfer im Bauch und sehr zufrieden, dass sie nicht Opfer der aggressiven fressgierigen M&ouml;ven am Alten Strom geworden sind, gehts zum Bahnhof. Noch ein Café au lait in der Sonne. Der Nachmittagszug ist p&uuml;nktlich. In zweieinhalb Stunden wieder an der Spree.</p>
</div>
<footer class="entry-meta">
<span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span class="screen-reader-text">Autor </span><span rel="author" itemprop="name">Franz Schmahl</span></span></span><span class="location" itemprop="location"><span class="screen-reader-text">Warnemünde (kobinet) </span></span><span class="cat-links" itemprop="articleSection"><span class="screen-reader-text">Kategorien </span><a href="https://kobinet-nachrichten.org/category/nachrichten/bericht/" rel="category tag">Bericht</a></span>
</footer>
</article>
<a id="comment_section_anchor"></a>
<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2020/10/12/juristen-im-haus-der-flieger/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title">Juristen im &#8222;Haus der Flieger&#8220;</span></a></div></div>
</nav>
<div class="kobinet-shortlink-sharing" style="color: #8f8f8f;margin-bottom: 15px;padding-bottom: 10px;line-height: 1.2;border-bottom: 1px solid #e1e1e1;font-weight: bold;">
<h3 style="font-size: 20px !important;">Diesen Beitrag teilen</h3></div>
<div class="oneall_sharing_icons oneall_sharing_icons_custom"><span class="oas_box oas_box_btns_lf oas_box_custom"><span class="oas_btn oas_btn_facebook" title="Teilen auf Facebook"></span><span class="oas_btn oas_btn_twitter" title="Teilen auf Twitter"></span><span class="oas_btn oas_btn_linkedin" title="Teilen auf LinkedIn"></span><span class="oas_btn oas_btn_email" title="Email"></span></span></div><p>Kurzlink des Artikels: https://kbnt.org/sgiuz38</p>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2740270"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['disqus','facebook','google','twitter','windowslive','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2740270']);
 </script>
</div> </div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a href="https://kobinet-nachrichten.org/wp-login.php?redirect_to=https%3A%2F%2Fkobinet-nachrichten.org%2F2020%2F10%2F24%2Fwarnemuende-am-ende-der-sommerzeit%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://kobinet-nachrichten.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="aebfc619e8" /><input type="hidden" name="_wp_http_referer" value="/2020/10/24/warnemuende-am-ende-der-sommerzeit/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20Kobinet-nachrichten%20%28kobinet-nachrichten%20Teaser%29" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte melden Sie sich an, um eine Lesermeinung zu verfassen.</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>0</span> Lesermeinungen </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Lesermeinungen ansehen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</main>
</div>
<aside id="secondary" class="sidebar widget-area" aria-labelledby="sidebar-header" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<h2 class="screen-reader-text" id="sidebar-header">Haupt-Seitenleiste</h2>
<section id="kobinet_search_widget-4" class="widget widget_kobinet_search_widget"><h3 class="widget-title">Suche</h3><div class="kobinetsearchform"><form method="get" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s2">Suchbegriff</label><input type="text" name="s" id="s2" value="" style="width:100%;"></label></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a alt="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" name="kobinetadvancedsearch"><button form="kobisearchxyz" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="orderby" value="DESC"></div></form></div></section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div class="kobin-14890829872961060698f963783965ad" id="kobin-14890829872961060698f963783965ad"></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Bleibe in Kontakt</h3><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://feeds.feedburner.com/Kobinet-nachrichten"><span class="fas fa-rss-square" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fab fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#3a485f5e5b514e5355547a51555853545f4e17545b5952485359524e5f541455485d"><span class="fas fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fab fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/"><span class="fab fa-mailchimp" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul>
</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Lesermeinungen</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Raimund Barkam</span> bei <a href="https://kobinet-nachrichten.org/2020/10/02/europaeisches-parlament-fuer-bessere-teilhabe-am-arbeitsmarkt/#comment-823">Europäisches Parlament für bessere Teilhabe am Arbeitsmarkt</a></li><li class="recentcomments"><span class="comment-author-link">Raimund Barkam</span> bei <a href="https://kobinet-nachrichten.org/2020/10/02/europaeisches-parlament-fuer-bessere-teilhabe-am-arbeitsmarkt/#comment-822">Europäisches Parlament für bessere Teilhabe am Arbeitsmarkt</a></li><li class="recentcomments"><span class="comment-author-link"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1b6e6c7e5b737e72757e707e69357f7e">[email&#160;protected]</a></span> bei <a href="https://kobinet-nachrichten.org/2020/09/22/ipreg-hauptthema-im-inforum/#comment-821">IPReG Hauptthema im INFORUM</a></li><li class="recentcomments"><span class="comment-author-link">svendrebes</span> bei <a href="https://kobinet-nachrichten.org/2020/09/18/cdu-csu-werkstaetten-fester-bestandteil-von-inklusivem-arbeitsmarkt/#comment-820">CDU/CSU: Werkstätten fester Bestandteil von inklusivem Arbeitsmarkt</a></li><li class="recentcomments"><span class="comment-author-link"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="75000210351d101c1b101e10075b1110">[email&#160;protected]</a></span> bei <a href="https://kobinet-nachrichten.org/2020/09/18/cdu-csu-werkstaetten-fester-bestandteil-von-inklusivem-arbeitsmarkt/#comment-819">CDU/CSU: Werkstätten fester Bestandteil von inklusivem Arbeitsmarkt</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nachrichten leicht</h3><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img src="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" /></a></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> </div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">Nächste Termine</h3> <div class="textwidget"><p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="7200" data-week-start="1" data-calendar-start="1603560542" data-calendar-end="1605200400" data-events-first="1603900800" data-events-last="1605200400"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1603128542" data-next="1603996142" data-heading-small="2020, 11 Sep" data-heading-large="11.09.2020"> <dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">25.10.2020</span> </span></dt>
<dd class="simcal-weekday-0 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1599811200">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">4. Bildungskongress</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1599811200" data-event-format="d.m.Y" itemprop="startDate" content="2020-09-11T10:00:00+02:00">11.09.2020</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1599811200" data-event-format="H:i" itemprop="startDate" content="2020-09-11T10:00:00+02:00">10:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1605200400" data-event-format="d.m.Y" itemprop="endDate" content="2020-11-12T18:00:00+01:00">12.11.2020</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1605200400" data-event-format="H:i" itemprop="endDate" content="2020-11-12T18:00:00+01:00">18:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut" /><meta itemprop="address" content="Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut" />Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut</span><br />
<a href="https://www.google.com/calendar/event?eid=YTY2NDI5NWppbmtkODJoNWhtbjZtZXRlNGcga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">28.10.2020</span> </span></dt>
<dd class="simcal-weekday-3 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-894 simcal-day-has-events simcal-day-has-3-events simcal-events-calendar-894" data-events-count="3">
<ul class="simcal-events">
<li class="simcal-event simcal-event-recurring simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1603839659">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Welt-Poliotag</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1603839659" data-event-format="d.m.Y" itemprop="startDate" content="2020-10-28T00:00:59+01:00">28.10.2020</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Welt-Poliotag" /><meta itemprop="address" content="Welt-Poliotag" /></span><br />
<a href="https://www.google.com/calendar/event?eid=cG9zNnFtNWhmZWVnbGs0YjJ0ZHNrbzVvZ2dfMjAyMDEwMjgga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1599811200">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">4. Bildungskongress</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1599811200" data-event-format="d.m.Y" itemprop="startDate" content="2020-09-11T10:00:00+02:00">11.09.2020</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1599811200" data-event-format="H:i" itemprop="startDate" content="2020-09-11T10:00:00+02:00">10:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1605200400" data-event-format="d.m.Y" itemprop="endDate" content="2020-11-12T18:00:00+01:00">12.11.2020</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1605200400" data-event-format="H:i" itemprop="endDate" content="2020-11-12T18:00:00+01:00">18:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut" /><meta itemprop="address" content="Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut" />Hochschule Landshut, Am Lurzenhof 1, 84036 Landshut</span><br />
<a href="https://www.google.com/calendar/event?eid=YTY2NDI5NWppbmtkODJoNWhtbjZtZXRlNGcga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1603900800">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Hygiene in der außerklinischen Intensivversorgung</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1603900800" data-event-format="d.m.Y" itemprop="startDate" content="2020-10-28T17:00:00+01:00">28.10.2020</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1603900800" data-event-format="H:i" itemprop="startDate" content="2020-10-28T17:00:00+01:00">17:00</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1603906200" data-event-format="H:i" itemprop="endDate" content="2020-10-28T18:30:00+01:00">18:30</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Online" /><meta itemprop="address" content="Online" />Online</span><br />
<a href="https://www.google.com/calendar/event?eid=NzZ1cGMwbmlnanY0aWlwN2ZjMW43YTY4aWcga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/">alle Termine</a></p>
</div>
</section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-1478541330"><div data-cfpa="49849" id="kobin-865944557"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49849" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;" /></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-1144290424"><div data-cfpa="49843" id="kobin-153748801"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49843" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;" /></a></div><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 49843 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-2093802674"><div data-cfpa="49842" id="kobin-962937910"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="8a0fb53b02b96106c8b94689-text/javascript"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script type="8a0fb53b02b96106c8b94689-text/javascript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="8a0fb53b02b96106c8b94689-text/javascript">;new advadsCfpAd( 49842 );</script></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" aria-labelledby="footer-header" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<h2 class="screen-reader-text" id="footer-header">Footer Inhalt</h2>
<div id="footer-widgets" class="widget-area three" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-widget-left">
<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Seitenübersicht</h3><div class="menu-nachrichten-meinungen-container"><ul id="menu-nachrichten-meinungen" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section> </div>
<div id="footer-widget-middle">
<section id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Unterstützer</h3><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<a href="https://www.sourcefabric.org/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a><br /><br />
<a href="https://www.anwalt-schulrecht-berlin.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a> </div></section> </div>
<div id="footer-widget-right">
<section id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Kooperationspartner</h3><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;" /><br />BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br /><br /><hr />
<a href="http://www.netzwerk-artikel-3.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;" /><br />NETZWERK ARTIKEL 3<br />
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br /><br /><hr />
<a href="http://www.forsea.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;" /><br />Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a><br /><br /> <hr />
<a href="http://www.cebeef.com/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/cebeef_logo.jpg" alt="Club Behinderter und ihrer Freunde e. V." style="box-shadow:none;" /><br />Club Behinderter und ihrer Freunde in Frankfurt am Main</a> </div></div></section> </div>
</div>
<div class="site-info">
Verwendet <a href="http://mtomas.com/1/tiny-forge-free-mobile-first-wordpress-theme" rel="nofollow">Tiny Framework</a> <span class="meta-separator" aria-hidden="true">&bull;</span>
<span id="site-admin-link"><a href="https://kobinet-nachrichten.org/wp-login.php?action=register">Registrieren</a> <a href="https://kobinet-nachrichten.org/wp-login.php">Anmelden</a></span>
</div>
<div class="site-info-2">
</div>
</footer>
</div>
<script type="8a0fb53b02b96106c8b94689-text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = true;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LfqIr4ZAAAAAGCwgCKxp8KI8xOfWCaMK0WC5ws5',
						'size': 'invisible',
						'theme': 'invisible',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
														HTMLFormElement.prototype.submit.call( oForm );
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

								var aSubmitInputs = oForm.querySelectorAll( 'input, button' );
				for ( var i = 0; i < aSubmitInputs.length; i++ ) {
					if ( aSubmitInputs[ i ].type.toLowerCase() === 'submit' ) {
						aSubmitInputs[ i ].onclick = function ( event ) {
							event.preventDefault();
							grecaptcha.execute( recaptchaContainerSpec );
						};
					}
				}
							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script><style>#w1535128{display:none !important;}</style><a rel="nofollow" href="https://kobinet-nachrichten.org/icwp-wpsf-stilton-656d56a/" title="Click here to see something fantastic" id="w1535128">Click to access the login or register cheese</a><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Wir würden gerne Ihre Meinung lesen, schreiben Sie einen Leserbrief!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!--googleoff: all--><div data-nosnippet><div id="BorlabsCookieBoxWrap"><div id="BorlabsCookieBox" class="BorlabsCookie" role="dialog" aria-labelledby="CookieBoxTextHeadline" aria-describedby="CookieBoxTextDescription">
<div class="top-center" style="display: none;">
<div class="_brlbs-box-wrap">
<div class="_brlbs-box _brlbs-box-advanced">
<div class="cookie-box">
<div class="container">
<div class="row">
<div class="col-12">
<div class="_brlbs-flex-center">
<img class="cookie-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen" aria-hidden="true">

<span role="heading" aria-level="3" class="_brlbs-h3" id="CookieBoxTextHeadline">Datenschutzeinstellungen</span>
</div>
<p id="CookieBoxTextDescription">Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell, während andere uns helfen, diese Website und Ihre Erfahrung zu verbessern.</p>
<ul>
<li>
<label class="_brlbs-checkbox">
Essenziell <input id="checkbox-essential" tabindex="0" type="checkbox" name="cookieGroup[]" value="essential" checked disabled data-borlabs-cookie-checkbox>
<div class="_brlbs-checkbox-indicator"></div>
</label>
</li>
<li>
<label class="_brlbs-checkbox">
Statistiken <input id="checkbox-statistics" tabindex="0" type="checkbox" name="cookieGroup[]" value="statistics" checked data-borlabs-cookie-checkbox>
<div class="_brlbs-checkbox-indicator"></div>
</label>
</li>
<li>
<label class="_brlbs-checkbox">
Marketing <input id="checkbox-marketing" tabindex="0" type="checkbox" name="cookieGroup[]" value="marketing" checked data-borlabs-cookie-checkbox>
<div class="_brlbs-checkbox-indicator"></div>
</label>
</li>
<li>
<label class="_brlbs-checkbox">
 Externe Medien <input id="checkbox-external-media" tabindex="0" type="checkbox" name="cookieGroup[]" value="external-media" checked data-borlabs-cookie-checkbox>
<div class="_brlbs-checkbox-indicator"></div>
</label>
</li>
</ul>
<p class="_brlbs-accept">
<a href="#" tabindex="0" role="button" class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" data-cookie-accept-all>
Alle akzeptieren </a>
</p>
<p class="_brlbs-accept">
<a href="#" tabindex="0" role="button" id="CookieBoxSaveButton" class="_brlbs-btn _brlbs-cursor" data-cookie-accept>
Speichern </a>
</p>
<p class="_brlbs-refuse-btn">
<a class="_brlbs-btn _brlbs-cursor" href="#" tabindex="0" role="button" data-cookie-refuse>
Nur essenzielle Cookies akzeptieren </a>
</p>
<p class="_brlbs-manage">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
Individuelle Datenschutzeinstellungen </a>
</p>
<p class="_brlbs-legal">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
Cookie-Details </a>
<span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" tabindex="0" role="button">
Datenschutzerklärung </a>
 <span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/" tabindex="0" role="button">
Impressum </a>
</p>
</div>
</div>
</div>
</div>
<div class="cookie-preference" aria-hidden="true" role="dialog" aria-describedby="CookiePrefDescription" aria-modal="true">
<div class="container not-visible">
<div class="row no-gutters">
<div class="col-12">
<div class="row no-gutters align-items-top">
<div class="col-2">
<img class="cookie-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen">
</div>
<div class="col-10">
<span role="heading" aria-level="3" class="_brlbs-h3">Datenschutzeinstellungen</span>
<p id="CookiePrefDescription">
Hier finden Sie eine Übersicht über alle verwendeten Cookies. Sie können Ihre Einwilligung zu ganzen Kategorien geben oder sich weitere Informationen anzeigen lassen und so nur bestimmte Cookies auswählen. </p>
<div class="row no-gutters align-items-center">
<div class="col-12 col-sm-7">
<p class="_brlbs-accept">
<a href="#" class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" tabindex="0" role="button" data-cookie-accept-all>
Alle akzeptieren </a>
<a href="#" id="CookiePrefSave" tabindex="0" role="button" class="_brlbs-btn _brlbs-cursor" data-cookie-accept>
Speichern </a>
</p>
</div>
<div class="col-12 col-sm-5">
<p class="_brlbs-refuse">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-back>
Zurück </a>
<span class="_brlbs-separator"></span>
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-refuse>
Nur essenzielle Cookies akzeptieren </a>
</p>
</div>
</div>
</div>
</div>
<div data-cookie-accordion>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-essential" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Essenziell (2)</span >
</label>
<div class="w-25 text-right">
</div>
</div>
<div class="d-block">
<p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="essential">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="essential">
<table>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-borlabs-cookie">
Borlabs Cookie </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Eigentümer dieser Website</td>
</tr>
<tr>
<th>Zweck</th>
<td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>borlabs-cookie</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1 Jahr</td>
</tr>
</table>
<table>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-__cfduid">
Cloudflare Unique ID </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Cloudflare, Inc.</td>
</tr>
<tr>
<th>Zweck</th>
<td>Cloudflare stellt für uns u.a. das Caching für unsere Webseite bereit. Dadurch ist die Website schneller und unsere Serverlast wird reduziert. Um z.B. schädliche Bots zu erkennen und von der Website fernzuhalten erhält jeder Benutzer von Cloudflare eine eindeutige ID zur Wiedererkennung, welche in einem Cookie gespeichert wird. Diese ID ist anonym und dient nicht zur Nachverfolgung. Weitere Informationen zu diesem Cookie finden Sie unter https://support.cloudflare.com/hc/en-us/articles/200170156-Understanding-the-Cloudflare-Cookies#12345682 (Englisch)</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.cloudflare.com/de-de/privacypolicy/" target="_blank" rel="nofollow noopener noreferrer">
https://www.cloudflare.com/de-de/privacypolicy/ </a>
</td>
</tr>
<tr>
 <th>Cookie Name</th>
<td>__cfduid*</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-statistics" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Statistiken (1)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-statistics" type="checkbox" name="cookieGroup[]" value="statistics" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Statistik Cookies erfassen Informationen anonym. Diese Informationen helfen uns zu verstehen, wie unsere Besucher unsere Website nutzen.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="statistics">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="statistics">
 <table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-matomo" tabindex="0" type="checkbox" data-cookie-group="statistics" name="cookies[statistics][]" value="matomo" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-matomo">
Matomo </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>kobinet-nachrichten</td>
</tr>
<tr>
<th>Zweck</th>
<td>Cookie von Matomo für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" target="_blank" rel="nofollow noopener noreferrer">
https://kobinet-nachrichten.org/impressum/datenschutz/ </a>
</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>_pk_*.*, MATOMO_*</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>13 Monate</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-marketing" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Marketing (2)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-marketing" type="checkbox" name="cookieGroup[]" value="marketing" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Marketing-Cookies werden von Drittanbietern oder Publishern verwendet, um personalisierte Werbung anzuzeigen. Sie tun dies, indem sie Besucher über Websites hinweg verfolgen.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="marketing">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="marketing">
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-advanced-ads" tabindex="0" type="checkbox" data-cookie-group="marketing" name="cookies[marketing][]" value="advanced-ads" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-advanced-ads">
Advanced Ads </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Eigentümer dieser Website</td>
</tr>
<tr>
<th>Zweck</th>
<td>Unser Werbetool "Advanced Ads" speichert Informationen zur Bildschirmbreite, um die Anzeige der Anzeigen zu optimieren. Ohne diesen Cookie kann es zu Darstellungsproblemen kommen.</td>
</tr>

<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" target="_blank" rel="nofollow noopener noreferrer">
https://kobinet-nachrichten.org/impressum/datenschutz/ </a>
</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>advanced_ads_*</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-google-adsense" tabindex="0" type="checkbox" data-cookie-group="marketing" name="cookies[marketing][]" value="google-adsense" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-google-adsense">
Google AdSense </label>
 </td>
</tr>
<tr>
<th>Anbieter</th>
<td>Google LLC</td>
</tr>
<tr>
<th>Zweck</th>
<td>Cookie von Google, das für Ad-Targeting und Anzeigenmessung verwendet wird.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy?hl=de" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy?hl=de </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>doubleclick.net</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>DSID, IDE</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1 Jahr</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-external-media" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Externe Medien (7)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-external-media" type="checkbox" name="cookieGroup[]" value="external-media" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="external-media">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="external-media">
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-facebook" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="facebook" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-facebook">
Facebook </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Facebook</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Facebook-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.facebook.com/privacy/explanation" target="_blank" rel="nofollow noopener noreferrer">
https://www.facebook.com/privacy/explanation </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.facebook.com</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-googlemaps" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="googlemaps" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-googlemaps">
Google Maps </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Google</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird zum Entsperren von Google Maps-Inhalten verwendet.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.google.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>NID</td>
</tr>
<tr>
 <th>Cookie Laufzeit</th>
<td>6 Monate</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-instagram" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="instagram" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-instagram">
Instagram </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Facebook</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Instagram-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.instagram.com/legal/privacy/" target="_blank" rel="nofollow noopener noreferrer">
https://www.instagram.com/legal/privacy/ </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.instagram.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>pigeon_state</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>Sitzung</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-openstreetmap" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="openstreetmap" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-openstreetmap">
OpenStreetMap  </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>OpenStreetMap Foundation</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um OpenStreetMap-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://wiki.osmfoundation.org/wiki/Privacy_Policy" target="_blank" rel="nofollow noopener noreferrer">
https://wiki.osmfoundation.org/wiki/Privacy_Policy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.openstreetmap.org</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>_osm_location, _osm_session, _osm_totp_token, _osm_welcome, _pk_id., _pk_ref., _pk_ses., qos_token</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1-10 Jahre</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-twitter" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="twitter" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-twitter">
Twitter </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Twitter</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Twitter-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://twitter.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://twitter.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.twimg.com, .twitter.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>__widgetsettings, local_storage_support_test</td>
</tr>
 <tr>
<th>Cookie Laufzeit</th>
<td>Unbegrenzt</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-vimeo" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="vimeo" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-vimeo">
Vimeo </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Vimeo</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Vimeo-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://vimeo.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://vimeo.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>player.vimeo.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>vuid</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>2 Jahre</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-youtube" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="youtube" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-youtube">
YouTube </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>YouTube</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>google.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>NID</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>6 Monate</td>
</tr>
</table>
</div>
</div>
</div>
<div class="d-flex justify-content-between">
<p class="_brlbs-branding flex-fill">
</p>
<p class="_brlbs-legal flex-fill">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/">
Datenschutzerklärung </a>
<span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/">
Impressum </a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div></div><!--googleon: all-->
<script type="8a0fb53b02b96106c8b94689-text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://kobinet-nachrichten.org/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script type="8a0fb53b02b96106c8b94689-text/javascript" id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" right","responsive":"a11y-responsive ","contrast":"Umschalten auf hohe Kontraste","grayscale":"Umschalten zu Graustufen","fontsize":"Schrift vergr\u00f6\u00dfern","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/wpa-toolbar-de23546186fa095ca10c1b57a4a4bf2f.js' id='wpa-toolbar-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/static.kobinet-nachrichten.org\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/js/a11y-2ae60cdb89191c71955d18dceed6e887.js' id='ui-a11y-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/longdesc.button-18352e38bd47aabbe306cfea4be7993b.js' id='longdesc.button-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/current-menu-item-f822699dc555832af0b65d308e7c6d37.js' id='current.menu-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='wpdiscuz-combo-js-js-extra'>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</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Hinterlassen Sie den ersten Kommentar!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min-3186baf295919c316f023611f17570c3.js' id='wpdiscuz-combo-js-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/237/public/assets/js/819-4a66efbe77c529f75beee5c839320af1.js' id='advanced-ads-layer-footer-js-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/880/public/assets/js/882-76cf40e2e30cdde04c99a7de70915839.js' id='advanced-ads-sticky-footer-js-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/js/comment-reply.min-df216eeda6a839bdd4bc8dea45881586.js' id='comment-reply-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/navigation-108540c9769c57d8af29b30470c6c61e.js' id='tinyframework-navigation-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='tinyframework-additional-scripts-js-extra'>
/* <![CDATA[ */
var tinyframeworkAdditionalScripts = {"newWindow":"In neuem Fenster \u00f6ffnen"};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/functions-e4201654fd7bf8fb1e667b5caa7dd1b8.js' id='tinyframework-additional-scripts-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/skip-link-focus-fix-a3b795f93ceee5c55a9541adc3f44217.js' id='tinyframework-skip-link-focus-fix-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min-b93e525daae0391cf817814eaa773a01.js' id='simcal-qtip-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/moment.min-7504bdb962391f5d00fcd721304731d2.js' id='simcal-fullcal-moment-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min-a025e81f7f7db2aa4f559380c0cad279.js' id='simcal-moment-timezone-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"f8e7ade92d","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/default-calendar.min-fa3f2ff1dec67c0325609406632aefb5.js' id='simcal-default-calendar-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?hl=de-DE&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.5.1' id='icwp-wpsf-grecaptcha-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/404/public/assets/js/746-09ce54aeec89040da9576ca073e85beb.js' id='advadsTrackingHandle-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min-1fa83e40da9fd2b3f410e48de099d4b8.js' id='simplecalendar-imagesloaded-js'></script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/js/wp-embed.min-da13199a22ec27b76abe31e7d3034686.js' id='wp-embed-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='borlabs-cookie-js-extra'>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</script>
<script data-minify="1" type="8a0fb53b02b96106c8b94689-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/borlabs-cookie/javascript/borlabs-cookie.min-97a2f88da96c8bd5f18acfb416f4269d.js' id='borlabs-cookie-js'></script>
<script type="8a0fb53b02b96106c8b94689-text/javascript" id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div class="kobin-175259e73e0b9a4fc7878812194b5827" id="kobin-175259e73e0b9a4fc7878812194b5827"></div><div class="kobin-2e0f9aeb377a25ef2f8638ddf23c97a9" id="kobin-2e0f9aeb377a25ef2f8638ddf23c97a9"></div><div class="kobin-a829637171eff3ead895e32ac58f4a58" id="kobin-a829637171eff3ead895e32ac58f4a58"></div><script type="8a0fb53b02b96106c8b94689-text/javascript">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</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript">
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	
	
}(jQuery));
//]]>
</script><script type="8a0fb53b02b96106c8b94689-text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};var advads_gatracking_allads = {"1":{"52257":{"title":"DIMR-Stellenanzeige","target":"https:\/\/www.institut-fuer-menschenrechte.de\/ueber-uns\/stellenangebote\/stellen\/"},"49839":{"title":"Ihre Werbung Banner","target":"https:\/\/kobinet-nachrichten.org\/impressum\/medienhinweise\/"},"52402":{"title":"Fotos f\u00fcr die Pressefreiheit 2020","target":"https:\/\/www.reporter-ohne-grenzen.de\/shop"},"52332":{"title":"5. Mai Protesttag","target":"http:\/\/www.maiprotest.de\/"},"52291":{"title":"Live-Blog Weltprotesttag 5. Mai","target":"https:\/\/kobinet-nachrichten.org\/protesttag-5-mai-2020\/"},"51871":{"title":"Cartoon Hubbe Ausschnitt","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"},"49841":{"title":"Google 300x300","target":false},"49832":{"title":"teilhabegesetz.org","target":"http:\/\/www.teilhabegesetz.org\/"},"50025":{"title":"Behindertenpauschbetrag erh\u00f6hen","target":"https:\/\/www.bbv-ev.de\/veranstaltungen\/diskussionsveranstaltung-anhebung-des-behindertenpauschbetrags\/"},"49968":{"title":"Gute Arbeit","target":"https:\/\/www.linksfraktion.de\/termine\/detail\/gute-arbeit-fuer-menschen-mit-behinderungen-3\/"},"49849":{"title":"Superdesk","target":"https:\/\/www.superdesk.org\/"},"49843":{"title":"dimedis","target":"https:\/\/www.dimedis.de\/"},"49842":{"title":"Google lang 300x600","target":false},"49840":{"title":"kobinet Unterst\u00fctzen","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"}}};var advads_gatracking_anonym = true;</script>
<script type="8a0fb53b02b96106c8b94689-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/css/dist/block-library/style.min-9c23af41a7f0eb498a70d7564d66aeea.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/554-5cb1f574708e01785692d40020714cee.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slider-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/584-26e96f29f75f7518e8eebd6a8aaf4f7e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='public_print_styles--css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public-0da62d2226959c159b85e44afe088db5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-font-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar-41c9bf3ae39d46d70ded615597431ddf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-a11y-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-f9d96b51872e6eb248a27b442c4751ef.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-fontsize.css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-fontsize-fcf78c4471b57c5afc9d53b95fcbe186.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpa-style-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/css/wpa-style-7455c7ef65dd226886a9d22ad908a932.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/themes/default/style-2b606ae53f984b71a8ca101c80564c90.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-fa-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min-baa25f665c6a8d4b5732328ef0ac9293.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min-c70375376b340aa66ec5c359d55e6de7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-style-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/style-1ced544bcff9e2923f319d9b70491d9b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/cache/borlabs-cookie/borlabs-cookie_1_de-3998af09396ff469fc04f28d7943c8d6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-qtip-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min-2e6cfad849ad1a2116491806b6bc5e8c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-grid.min-468c0d41eaa7b8aab4dc4f78103a3e56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-list.min-2b2ee93b9adaa3ad2ffc16a92df1fb6b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-kobinet-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4-a347b8058ec90125ca39c08b0ffb6450.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-fonts-kobinet-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans-bd75787360af467d72d0090e4c80b542.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-main-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main-15b4193c6ba35156f3b38528625209f0.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-320px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px-dd77a239905d26cf2400c13583dfec69.css' type='text/css' media='screen and (max-width:320px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-782px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px-b5bcaca2da85a3907b6cc485d54f3616.css' type='text/css' media='screen and (max-width:782px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-800px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px-922a0a193c11646cf8c896629041a6b8.css' type='text/css' media='screen and (max-width:800px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-783px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px-3f03b016a9bc9c557d976a882ff770a0.css' type='text/css' media='screen and (min-width:783px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1100px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px-02a0462e97e47b5fee32674f197600ee.css' type='text/css' media='screen and (min-width:1100px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1240px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px-c87591b3ae8b472a54525a73986a4e2b.css' type='text/css' media='screen and (min-width:1240px)' /><link rel='stylesheet' id='kobinet-tinyframework-style-retina-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' /><link rel='stylesheet' id='kobinet-tinyframework-style-print-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' type='text/css' media='print' /><link data-minify="1" rel='stylesheet' id='kobinet_main_css'  href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/css/kobinet-5cdfe459851d209a35fa6363cd02adb0.css' type='text/css' media='all' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="8a0fb53b02b96106c8b94689-|49" defer=""></script></body>
</html>
