<!doctype html>
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<script src="/cdn-cgi/apps/head/mCeSwA4JTbx3Dni8KYfu50mQerc.js"></script><script data-borlabs-script-blocker-id='googlesyncdication' type='text/template' async data-borlabs-script-blocker-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-borlabs-script-blocker-id='googleplatformjs' type='text/template' data-borlabs-script-blocker-src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="37623894540-c0teteglfm8oh8p0nc3a8rjinc8pjj40.apps.googleusercontent.com">
<meta name="google-site-verification" content="bwKLaz_lCCdbvaACYVOFfKRZvUIUcHQ-lzjKZKXZPfw" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="profile" href="https://microformats.org/profile/specs" />
<link rel="profile" href="https://microformats.org/profile/hatom" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Zugänglichkeit durch Abhängigkeit muss Ende haben | kobinet&#x2d;nachrichten</title>

<meta name="description" content="Bremen (kobinet) &quot;Zug&auml;nglichkeit durch Abh&auml;ngigkeit muss endlich ein Ende haben. Selbstbestimmtes und spontanes Reisen mit der Bahn muss Alltag werden.&quot;" />
<meta property="article:published_time" content="2022-05-05T01:30+00:00" />
<meta property="article:modified_time" content="2022-05-05T01:30+00:00" />
<link rel="canonical" href="https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/nachricht/","name":"Nachricht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/","name":"Zug\u00e4nglichkeit durch Abh\u00e4ngigkeit muss Ende haben"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Feed" href="https://kobinet-nachrichten.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Zugänglichkeit durch Abhängigkeit muss Ende haben Kommentar-Feed" href="https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id="kobin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://kobinet-nachrichten.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css' href='https://kobinet-nachrichten.org/wp-content/uploads/554/231/public/assets/css/554.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://kobinet-nachrichten.org/wp-content/uploads/554/231/public/assets/css/584.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='public_print_styles--css' href='https://kobinet-nachrichten.org/wp-content/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.17' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='quill-css-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=7.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='tinyframework-style-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/style.css?ver=2.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tinyframework-ie-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/ie.css?ver=2.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='borlabs-cookie-css' href='https://kobinet-nachrichten.org/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.49-85' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css' href='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.36' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-kobinet-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinyframework-fonts-kobinet-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/opensans.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kobinet-tinyframework-style-main-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-320px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px.css?ver=1.0.0' type='text/css' media='screen and (max-width:320px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-782px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px.css?ver=1.0.0' type='text/css' media='screen and (max-width:782px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-800px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px.css?ver=1.0.0' type='text/css' media='screen and (max-width:800px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-783px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px.css?ver=1.0.0' type='text/css' media='screen and (min-width:783px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-1100px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px.css?ver=1.0.0' type='text/css' media='screen and (min-width:1100px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-1240px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px.css?ver=1.0.0' type='text/css' media='screen and (min-width:1240px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-retina-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-print-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' type='text/css' media='print' />
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/uploads/554/231/public/assets/js/856.js?ver=1.4.6' id='unslider-js-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/uploads/554/231/public/assets/js/833.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/uploads/554/231/public/assets/js/326.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-advanced-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/871/public/assets/js/805.js?ver=1.32.0' id='advanced-ads-advanced-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/html5shiv.min.js?ver=3.7.3' id='tinyframework-html5-js'></script>
<![endif]-->
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"98ea2ff5b8","mod_slug":"icwp-wpsf-ips","ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=14.1.7&#038;mtime=1648424125' id='icwp-wpsf-shield-notbot-js'></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/57660" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F05%2F05%2Fzugaenglichkeit-durch-abhaengigkeit-muss-ende-haben%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F05%2F05%2Fzugaenglichkeit-durch-abhaengigkeit-muss-ende-haben%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="kobin-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/627216b264bf02dcb815854b.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Zugänglichkeit durch Abhängigkeit muss Ende haben | kobinet-nachrichten" /><meta property="og:description" content="" Zug&auml;nglichkeit durch Abh&auml;ngigkeit muss endlich ein Ende haben. Selbstbestimmtes und spontanes Reisen mit der Bahn muss Alltag werden." So lautet das Statement von Horst Frehe, Vorstandsm&#8230;" /><meta property="og:url" content="https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/" /><meta property="og:site_name" content="kobinet-nachrichten" /><meta property="og:updated_time" content="2022-05-05T03:30:05+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Zugänglichkeit durch Abhängigkeit muss Ende haben | kobinet-nachrichten" /><meta name="twitter:description" content="" Zug&auml;nglichkeit durch Abh&auml;ngigkeit muss endlich ein Ende haben. Selbstbestimmtes und spontanes Reisen mit der Bahn muss Alltag werden." So lautet das Statement von Horst Frehe, Vorstandsm&#8230;" /><meta name="twitter:site" content="@kobinetev" /><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/627216b264bf02dcb815854b.jpg" /><meta name="twitter:image:width" content="200" /><meta name="twitter:image:height" content="200" /><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=57660" /><link rel="canonical" href="https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="tinyframework-header-css">
			.site-header .site-title,
		.site-header .site-title a,
		.site-header .site-description {
			color: #000000;
		}
		</style>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "890d8393cf3544d58429bea11a266fc8"}'></script><link rel="icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<link rel='stylesheet' id='kobinet_main_css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/kobinet.css?ver=1.0.2' type='text/css' media='all' />
<script src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/kobinet.js?ver=1.0.1'></script>
<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js?ts=1651730400'></script></head>
<body class="post-template-default single single-post postid-57660 single-format-standard wp-custom-logo has-site-logo h-entry hentry h-as-article single-author header-image-no singular footer-widgets nachricht post-zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben aa-prefix-kobin-" itemscope="" itemtype="https://schema.org/WebPage">
<a href="#" class="float borlabs-cookie-preference" title="Zu den Cookie-Einstellungen">
<i class="fa fa-cog my-float"></i>
</a>
<div id="kobin-header">
<span>Werbung:</span>
<div data-cfptl="1" id="kobin-643742176"><div data-advadstrackid="57416" data-advadstrackbid="1" class="kobin-target" data-cfpa="57416" id="kobin-1992848874"><a href="https://www.hilfsabfrage.de/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2022/03/hilfsabfrage.png" alt="Hilfsabfrage.de Flucht Behinderung" width="300" height="90" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 57416 );</script></div> <div data-cfptl="1" id="kobin-2007527525"><div data-advadstrackid="52257" data-advadstrackbid="1" class="kobin-target" data-cfpa="52257" id="kobin-668672786"><a href="https://www.institut-fuer-menschenrechte.de/das-institut/jobs/assistenz-der-abteilungsleitung-abteilung-menschenrechtspolitik-inland/europa" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2020/04/imr-stellenangebot-300x100-1.gif" alt="Stellenanzeige des DIMR" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 52257 );</script></div> <div data-cfptl="1" id="kobin-780779929"><div data-advadstrackid="57505" data-advadstrackbid="1" class="kobin-target" data-cfpa="57505" id="kobin-829983232"><a href="https://kobinet-nachrichten.org/blog-flucht-und-behinderung/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2022/04/Live-Blog-Flucht-und-Behinderung.jpg" alt="Text Live-Blog Flucht und Behinderung" width="300" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 57505 );</script></div> </div>
<span class="skiplink"><a class="screen-reader-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></span>
<noscript>
	<div id="no-javascript">
		Die erweiterten Funktionen dieser Webseite erfordern dass du JavaScript im Browser aktivierst. Vielen Dank!	</div>
</noscript>
<div id="page" class="site">
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="site-branding" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<a href="https://kobinet-nachrichten.org/" class="custom-logo-link site-logo-link" rel="home"><img width="500" height="172" src="https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max.png 500w, https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<div id="site-title-wrapper">
<p id="site-title" class="site-title"><a href="https://kobinet-nachrichten.org/" rel="home">kobinet-nachrichten</a></p>
<p id="site-description" class="site-description">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div>
</div>
<nav id="site-navigation" class="main-navigation" aria-label="Prim&auml;res Men&uuml;" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<h2 class="screen-reader-text">Prim&auml;res Men&uuml;</h2>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Men&uuml;</button>
<div class="search-box-wrapper search-container-mobile">
<div class="search-box">
<form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="https://kobinet-nachrichten.org/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" itemprop="query-input" class="search-field" placeholder="Suche&nbsp;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
<meta itemprop="target" content="https://kobinet-nachrichten.org/?s={search} " /></form> </div>
</div>

<div class="menu-nachrichten-meinungen-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li id="menu-item-51311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li id="menu-item-55974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55974"><a href="https://kobinet-nachrichten.org/foren/monatlicher-podcats-rueckblick/">Monatlicher Podcast-Rückblick</a></li>
<li id="menu-item-57511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57511"><a href="https://kobinet-nachrichten.org/blog-flucht-und-behinderung/">Blog Flucht und Behinderung</a></li>
<li id="menu-item-54928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54928"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2021/">Protesttag 5. Mai 2021</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li id="menu-item-51318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li id="menu-item-55294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/">Registrieren zum Kommentieren</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div>
</nav>


<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span property="name">kobinet-nachrichten</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span property="name">Nachrichten</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachricht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" class="taxonomy category"><span property="name">Nachricht</span></a><meta property="position" content="3"></span> &gt; Zugänglichkeit durch Abhängigkeit muss Ende haben</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" itemscope="itemscope" itemprop="mainContentOfPage">
<article id="post-57660" class="post-57660 post type-post status-publish format-standard category-nachricht" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Zugänglichkeit durch Abhängigkeit muss Ende haben</h1>
<link itemprop="mainEntityOfPage" href="https://kobinet-nachrichten.org/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/" />
<div class="entry-meta">
<span style="color:#555;">Veröffentlicht am <time class="entry-date published updated" datetime="2022-05-05T05:30:05+02:00" itemprop="dateModified datePublished">05.05.2022 05:30</time> von <span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span> in der Kategorie Nachricht (<a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/#kat" aria-label="Link zu Hinweisen zu den Kategorie-Angaben" title="Was bedeutet die Kategorie-Angabe?">?</a>)</span>
</div>
</header>
<div class="" itemprop="description alternativeHeadline">
<figure style="display:table;margin:0px;"><img style="display:table-row;" alt="Statement mit Bild von Horst Frehe zum 5. Mai 2022 - Text im Beitrag" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/627216b264bf02dcb815854b.jpg" width="200" height="200" /><figcaption style="display:table-caption;caption-side:bottom;font-size:12px;">Statement mit Bild von Horst Frehe zum 5. Mai 2022 - Text im Beitrag<br />Foto: DBR</figcaption></figure><br /> </div>
<div class="entry-content" itemprop="articleBody">
<p><span class="kobinetlocation">Bremen (kobinet) </span>"Zug&auml;nglichkeit durch Abh&auml;ngigkeit muss endlich ein Ende haben. Selbstbestimmtes und spontanes Reisen mit der Bahn muss Alltag werden." So lautet das Statement von Horst Frehe, Vorstandsmitglied der Interessenvertretung Selbstbestimmt Leben in Deutschland (ISL), anl&auml;sslich des Europ&auml;ischen Protesttages zur Gleichstellung von Menschen mit Behinderungen. Der Deutsche Behindertenrat ver&ouml;ffentlicht in diesen Tagen einige Botschaften der Mitgliedsverb&auml;nde des Deutschen Behindertenrates auf Twitter. In Berlin findet heute am 5. Mai von 10:30 Uhr bis 12:30 eine <a href="http://www.isl-ev.de/index.php/aktuelles/nachrichten/2625-protestaktion-zur-diskriminierung-beim-bahnfahren-am-brandenburger-tor-am-5-mai">Aktion der ISL vor dem Brandenburger Tor</a> gegen Diskriminierungen beim Bahnfahren statt. Ab 14:00 Uhr beginnt dann die <a href="https://www.protesttag-behinderte.de/?fbclid=IwAR3q9b0XYLAtymw5B3yS-5XOX7IHBefqETi5JAQf3-rdTIYDxJFxPY5FTM4">Demonstration zum Protesttag</a> zum Roten Rathaus.</p> 
<p><a href="https://twitter.com/dbr_info/status/1521406819834474497/photo/1">Link zum Statement mit Bild von Horst Frehe</a></p>
</div>
<footer class="entry-meta">
<span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span class="screen-reader-text">Autor </span><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span><span class="location" itemprop="location"><span class="screen-reader-text">Bremen (kobinet) </span></span><span class="cat-links" itemprop="articleSection"><span class="screen-reader-text">Kategorien </span><a href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" rel="category tag">Nachricht</a></span>
</footer>
</article>
<a id="comment_section_anchor"></a>
<nav class="navigation post-navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2022/05/05/was-wir-von-europa-lernen-koennen/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title">Was wir von Europa lernen können</span></a></div><div class="nav-next"><a href="https://kobinet-nachrichten.org/2022/05/05/viel-los-am-heutigen-protesttag/" rel="next"><span class="screen-reader-text">N&auml;chster Beitrag</span><span class="post-title">Viel los am heutigen Protesttag</span></a></div></div>
</nav>
<div class="kobinet-shortlink-sharing" style="color: #8f8f8f;margin-bottom: 15px;padding-bottom: 10px;line-height: 1.2;border-bottom: 1px solid #e1e1e1;font-weight: bold;">
<h3 style="font-size: 20px !important;">Diesen Beitrag teilen</h3></div>
<div class="oneall_sharing_icons oneall_sharing_icons_custom"><span class="oas_box oas_box_btns_lf oas_box_custom"><span class="oas_btn oas_btn_facebook" title="Teilen auf Facebook"></span><span class="oas_btn oas_btn_twitter" title="Teilen auf Twitter"></span><span class="oas_btn oas_btn_linkedin" title="Teilen auf LinkedIn"></span><span class="oas_btn oas_btn_email" title="Email"></span></span></div><p>Kurzlink des Artikels: https://kbnt.org/sepu159</p>
<br /><h3 style="font-size:20px;color: #8f8f8f;">Lesermeinungen</h3><hr>Sie müssen angemeldet sein, um eine Lesermeinung verfassen zu können. Sie können sich mit einem bereits existierenden Disqus-, Facebook-, Google-, Twitter-, Microsoft- oder Youtube-Account schnell und einfach anmelden. Oder Sie registrieren sich bei uns, dazu können Sie folgende Anleitung lesen: <a aria-label="Link zur Registrierungs-Anleitung" href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/">Link</a> <div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_7458253"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['disqus','facebook','google','twitter','windowslive','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7458253']);
 </script>
</div> </div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a href="https://kobinet-nachrichten.org/wp-login.php?redirect_to=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F05%2F05%2Fzugaenglichkeit-durch-abhaengigkeit-muss-ende-haben%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://kobinet-nachrichten.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
 <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7412bf7ee8" /><input type="hidden" name="_wp_http_referer" value="/2022/05/05/zugaenglichkeit-durch-abhaengigkeit-muss-ende-haben/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte melden Sie sich an, um eine Lesermeinung zu verfassen.</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> Lesermeinungen </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Lesermeinungen ansehen</div>
</div>
<div class="wpd-thread-list">
 <div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</main>
</div>
<aside id="secondary" class="sidebar widget-area" aria-labelledby="sidebar-header" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<h2 class="screen-reader-text" id="sidebar-header">Haupt-Seitenleiste</h2>
<section id="kobinet_search_widget-4" class="widget widget_kobinet_search_widget"><h3 class="widget-title">Suche</h3><div class="kobinetsearchform"><form method="get" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s2">Suchbegriff</label><input type="text" name="s" id="s2" value="" style="width:100%;"></label></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a alt="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" name="kobinetadvancedsearch"><button form="kobisearchxyz" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="orderby" value="DESC"></div></form></div></section><section id="text-4" class="widget widget_text"><h3 class="widget-title">Werbung</h3> <div class="textwidget"><div class="kobin-ad-google-side-up">
<div data-cfptl="1" data-advadstrackid="49841" data-advadstrackbid="1" class="kobin-target" data-cfpa="49841" id="kobin-2019941567"><script data-borlabs-script-blocker-id='googlesyncdication' type='text/template' async data-borlabs-script-blocker-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7256140039190086" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="4348317435"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 49841 );</script><br />
</span></p>
</div>
</section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Bleibe in Kontakt</h3><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://rss.kobinet-nachrichten.org"><span class="fas fa-rss-square" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fab fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#cbb9aeafaaa0bfa2a4a58ba0a4a9a2a5aebfe6a5aaa8a3b9a2a8a3bfaea5e5a4b9ac"><span class="fas fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fab fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/"><span class="fab fa-mailchimp" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul>
</div></section><section id="kobinet_igel_werbung_widget-2" class="widget widget_kobinet_igel_werbung_widget"><h3 class="widget-title">Podcast IGEL</h3><a href="https://podcasts.apple.com/de/podcast/igel-inklusion-ganz-einfach-leben/id1563364492" title="Link zum IGEL-Podcast" aria-label="Link zum IGEL-Podcast"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2021/11/luecke.png" alt="Logo des IGEL-Podcast" /></a></section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Letzte Lesermeinungen</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marion</span> bei <a href="https://kobinet-nachrichten.org/2022/05/02/protestaktion-am-7-mai-in-muenchen/#comment-998">Protestaktion am 7. Mai in München</a></li><li class="recentcomments"><span class="comment-author-link">Hubertus Thomasius</span> bei <a href="https://kobinet-nachrichten.org/2022/05/02/protestaktion-am-7-mai-in-muenchen/#comment-997">Protestaktion am 7. Mai in München</a></li><li class="recentcomments"><span class="comment-author-link">Marion</span> bei <a href="https://kobinet-nachrichten.org/2022/05/02/protestaktion-am-7-mai-in-muenchen/#comment-996">Protestaktion am 7. Mai in München</a></li><li class="recentcomments"><span class="comment-author-link">RTripp</span> bei <a href="https://kobinet-nachrichten.org/2022/04/30/protest-fuer-barrierefreien-bahnhof-in-starnberg-am-5-mai/#comment-995">Protest für barrierefreien Bahnhof in Starnberg am 5. Mai</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Heineker</span> bei <a href="https://kobinet-nachrichten.org/2022/04/28/gedenken-an-ermordete-menschen-im-oberlinhaus-traurige-spitze-eines-eisbergs-der-gewalt/#comment-994">Gedenken an ermordete Menschen im Oberlinhaus: Traurige Spitze eines Eisbergs der Gewalt</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nachrichten leicht</h3><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img src="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" /></a></div></section><h3 class="widget-title" style="color:#fff !important;">Neue Termine</h3><div class="simcal-calendar-list "><ul style="list-style:none;margin: 0 1.375rem 1.5rem 0;"><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">09.06.2022</span></li>
<li><strong><span>Demokratie braucht gleichberechtigte Teilhabe - auf dem Weg in eine barrierefreie Gesellschaft</span></strong></li>
<li><span>09.06.2022</span>&nbsp;&nbsp;<span>18:00</span> - <span>09.06.2022</span>&nbsp;&nbsp;<span>20:00</span></li>
<li><span>reine online-Veranstaltung</span></li>
<li><a href="https://www.google.com/calendar/event?eid=bXBobTlxOHQ1czFqNm1ndWhxZGFnNThqcmcga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">30.06.2022</span></li>
<li><strong><span>Wie gebärdet man eigentlich auf Sächsisch? Forschungen zur Deutschen Gebärdensprache mit Julian Bleicken</span></strong></li>
<li><span>30.06.2022</span>&nbsp;&nbsp;<span>16:00</span> - <span>30.06.2022</span>&nbsp;&nbsp;<span>17:00</span></li>
<li><span>Humboldt Forum Schlossplatz, 10178 Berlin im Humboldt Labor 1. OG</span></li>
<li><a href="https://www.google.com/calendar/event?eid=OWFqY2FkOXU1N3JndXVsYnZkajRjYTJmYzQga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li></ul></div><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> </div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">Nächste Termine</h3> <div class="textwidget"><p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="7200" data-week-start="2" data-calendar-start="1651729716" data-calendar-end="1651932000" data-events-first="1651653000" data-events-last="1651932000"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1651297716" data-next="1652161716" data-heading-small="Mai 2022" data-heading-large="Mai 2022"> <dt class="simcal-day-label" style="border-bottom: 1px solid #dd3333;"><span style="background-color: #dd3333; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">05.05.2022</span> </span></dt>
<dd class="simcal-weekday-4 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-894" data-events-count="2">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1651572000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Internationale Projekte mit jungen Menschen mit Behinderungen</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1651572000" data-event-format="d.m.Y" itemprop="startDate" content="2022-05-03T12:00:00+02:00">03.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1651572000" data-event-format="H:i" itemprop="startDate" content="2022-05-03T12:00:00+02:00">12:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1651910400" data-event-format="d.m.Y" itemprop="endDate" content="2022-05-07T10:00:00+02:00">07.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1651910400" data-event-format="H:i" itemprop="endDate" content="2022-05-07T10:00:00+02:00">10:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Budapest" /><meta itemprop="address" content="Budapest" />Budapest</span><br />
<a href="https://www.google.com/calendar/event?eid=dGdydGR1MHV2dnJ0Yzk0bGJvYTc3ZmJ2OHMga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1651770000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Konzert mit Martin Engel - einer des besten blinden Pianisten in Deutschland</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1651770000" data-event-format="d.m.Y" itemprop="startDate" content="2022-05-05T19:00:00+02:00">05.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1651770000" data-event-format="H:i" itemprop="startDate" content="2022-05-05T19:00:00+02:00">19:00</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1651777200" data-event-format="H:i" itemprop="endDate" content="2022-05-05T21:00:00+02:00">21:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Lincoln Theater in 67549 worms am Obernmarkt" /><meta itemprop="address" content="Lincoln Theater in 67549 worms am Obernmarkt" />Lincoln Theater in 67549 worms am Obernmarkt</span><br />
<a href="https://www.google.com/calendar/event?eid=aDdxMGs0ZmRzdWI3ZWRyMGtwbTQwdHRxdTAga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">06.05.2022</span> </span></dt>
<dd class="simcal-weekday-5 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1651572000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Internationale Projekte mit jungen Menschen mit Behinderungen</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1651572000" data-event-format="d.m.Y" itemprop="startDate" content="2022-05-03T12:00:00+02:00">03.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1651572000" data-event-format="H:i" itemprop="startDate" content="2022-05-03T12:00:00+02:00">12:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1651910400" data-event-format="d.m.Y" itemprop="endDate" content="2022-05-07T10:00:00+02:00">07.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1651910400" data-event-format="H:i" itemprop="endDate" content="2022-05-07T10:00:00+02:00">10:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Budapest" /><meta itemprop="address" content="Budapest" />Budapest</span><br />
<a href="https://www.google.com/calendar/event?eid=dGdydGR1MHV2dnJ0Yzk0bGJvYTc3ZmJ2OHMga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">07.05.2022</span> </span></dt>
<dd class="simcal-weekday-6 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1651914000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Aktionstag Gesicht zeigen. Für Inklusion.</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1651914000" data-event-format="d.m.Y" itemprop="startDate" content="2022-05-07T11:00:00+02:00">07.05.2022</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1651914000" data-event-format="H:i" itemprop="startDate" content="2022-05-07T11:00:00+02:00">11:00</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1651932000" data-event-format="H:i" itemprop="endDate" content="2022-05-07T16:00:00+02:00">16:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Platz der Alten Synagoge, 79098, Freiburg" /><meta itemprop="address" content="Platz der Alten Synagoge, 79098, Freiburg" />Platz der Alten Synagoge, 79098, Freiburg</span><br />
<a href="https://www.google.com/calendar/event?eid=dnMxY25yMm9jYTdjNTQ2bmpscmMyamVuN28ga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/">alle Termine</a></p>
</div>
</section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-1169919093"><div data-advadstrackid="49849" data-advadstrackbid="1" class="kobin-target" data-cfpa="49849" id="kobin-1888040833"><a href="https://www.superdesk.org/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;" /></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-1775280238"><div data-advadstrackid="49843" data-advadstrackbid="1" class="kobin-target" data-cfpa="49843" id="kobin-2135992306"><a href="https://www.dimedis.de/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 49843 );</script></div></section><section id="text-5" class="widget widget_text"> <div class="textwidget"><div class="kobin-ad-google-side-down"><div data-cfptl="1" data-advadstrackid="49842" data-advadstrackbid="1" class="kobin-target" data-cfpa="49842" id="kobin-607932748"><script data-borlabs-script-blocker-id='googlesyncdication' type='text/template' async data-borlabs-script-blocker-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7256140039190086" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 49842 );</script></div>
</div>
</section>
</aside>
</div>
<footer id="colophon" class="site-footer" aria-labelledby="footer-header" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<h2 class="screen-reader-text" id="footer-header">Footer Inhalt</h2>
<div id="footer-widgets" class="widget-area three" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-widget-left">
<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Seitenübersicht</h3><div class="menu-nachrichten-meinungen-container"><ul id="menu-nachrichten-meinungen" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55974"><a href="https://kobinet-nachrichten.org/foren/monatlicher-podcats-rueckblick/">Monatlicher Podcast-Rückblick</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57511"><a href="https://kobinet-nachrichten.org/blog-flucht-und-behinderung/">Blog Flucht und Behinderung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54928"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2021/">Protesttag 5. Mai 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/">Registrieren zum Kommentieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section> </div>
<div id="footer-widget-middle">
<section id="custom_html-19" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Unterstützer</h3><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<a href="https://www.sourcefabric.org/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a><br /><br />
<a href="https://www.anwalt-schulrecht-berlin.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a> </div></section> </div>
<div id="footer-widget-right">
<section id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Kooperationspartner</h3><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;" /><br />BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br /><br /><hr />
<a href="http://www.netzwerk-artikel-3.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;" /><br />NETZWERK ARTIKEL 3<br />
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br /><br /><hr />
<a href="http://www.forsea.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;" /><br />Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a></div></div></section> </div>
</div>
<div class="site-info">
Verwendet <a href="http://mtomas.com/1/tiny-forge-free-mobile-first-wordpress-theme" rel="nofollow">Tiny Framework</a> <span class="meta-separator" aria-hidden="true">&bull;</span>
<span id="site-admin-link"><a href="https://kobinet-nachrichten.org/wp-login.php?action=register">Registrieren</a> <a href="https://kobinet-nachrichten.org/wp-login.php">Anmelden</a></span>
</div>
<div class="site-info-2">
</div>
</footer>
</div>
<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;' title='0'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Wir würden gerne Ihre Meinung lesen, schreiben Sie einen Leserbrief!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":"ltr","is_right":"right","responsive":"a11y-responsive","contrast":"Umschalten auf hohe Kontraste","grayscale":"Umschalten zu Graustufen","fontsize":"Schrift vergr\u00f6\u00dfern","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.1' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/kobinet-nachrichten.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/kobinet-nachrichten.org\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=7.3.17' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' id='quill-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlassen Sie den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen",
        theme: 'snow',
        debug: 'warn'
        };
        
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.js?ver=1.3.6' id='quill-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.js?ver=1.3.6' id='wpd-editor-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1.3.6' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>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</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=7.3.17' id='wpdiscuz-ajax-js-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=7.3.17' id='wpdiscuz-lity-js-js'></script>
<script type='text/javascript' id='wpdiscuz-user-content-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=7.3.17' id='wpdiscuz-user-content-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-pro/cache_busting" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/38/assets/js/816.js?ver=2.17.0' id='advanced-ads-pro/cache_busting-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-layer-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/237/public/assets/js/819.js?ver=1.7.5' id='advanced-ads-layer-footer-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-responsive" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/65/public/assets/js/746.js?ver=1.10.3' id='advanced-ads-responsive-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-sticky-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/880/public/assets/js/882.js?ver=1.8.4' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/38/assets/js/782.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/navigation.js?ver=2.3.1' id='tinyframework-navigation-js'></script>
<script type='text/javascript' id='tinyframework-additional-scripts-js-extra'>
/* <![CDATA[ */
var tinyframeworkAdditionalScripts = {"newWindow":"In neuem Fenster \u00f6ffnen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/functions.js?ver=2.3.1' id='tinyframework-additional-scripts-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/skip-link-focus-fix.js?ver=2.3.1' id='tinyframework-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.36' id='simcal-qtip-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.36' id='simcal-fullcal-moment-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.36' id='simcal-moment-timezone-js'></script>
<script type='text/javascript' id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"c6e49933ba","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.36' id='simcal-default-calendar-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"kobin-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/uploads/554/404/public/assets/js/915/957.js?ver=2.3.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/uploads/554/404/public/assets/js/915/410.js?ver=2.3.0' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' id='wp-accessibility-js-extra'>
/* <![CDATA[ */
var wpa = {"skiplinks":{"enabled":false,"output":""},"target":"1","tabindex":"","underline":{"enabled":false,"target":"a"},"dir":"ltr","lang":"de-DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wp-accessibility/js/wp-accessibility.js?ver=1.0' id='wp-accessibility-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.36' id='simplecalendar-imagesloaded-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/borlabs-cookie/assets/javascript/borlabs-cookie.min.js?ver=2.2.49' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<script>window.advads_admin_bar_items = [{"title":"Anzeige erstellt am 23.03.2022 21:33 (Kopie)","type":"Anzeige"},{"title":"Kopf - Links - 300x100","type":"Gruppe"},{"title":"DIMR-Stellenanzeige","type":"Anzeige"},{"title":"Kopf - Mitte - 300x100","type":"Gruppe"},{"title":"Blog Flucht und Behinderung","type":"Anzeige"},{"title":"Kopf - Rechts - 300x100","type":"Gruppe"},{"title":"Google 300x300","type":"Anzeige"},{"title":"Superdesk","type":"Anzeige"},{"title":"Rechts - Unten - #1 - 300x100","type":"Gruppe"},{"title":"dimedis","type":"Anzeige"},{"title":"Rechts - Unten - #2 - 300x100","type":"Gruppe"},{"title":"Google lang 300x600","type":"Anzeige"}];</script><script data-borlabs-script-blocker-id='advancedads' type='text/template'>window.advads_has_ads = [["57416","ad","Anzeige erstellt am 23.03.2022 21:33 (Kopie)","off"],["52257","ad","DIMR-Stellenanzeige","off"],["57505","ad","Blog Flucht und Behinderung","off"],["49841","ad","Google 300x300","off"],["49849","ad","Superdesk","off"],["49843","ad","dimedis","off"],["49842","ad","Google lang 300x600","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script data-borlabs-script-blocker-id='advancedads' type='text/template'>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Jahre', 
      'Monate', 
      'Wochen', 
      'Tage', 
      'Stunden', 
      'Minuten', 
      'Sekunden'
      ], 
    labels1: [
      'Jahr', 
      'Monat', 
      'Woche', 
      'Tag', 
      'Stunde', 
      'Minute', 
      'Sekunde'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
<script id="kobin-tracking">var advads_tracking_ads = {"1":[57416,52257,57505,49841,49849,49843,49842]};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7067540b1d539c64',m:'mTYMa96EYRehlxVqnYJ.2KyFnJJO7h.oOeprJyt4nKE-1651731186-0-AXu9NXFPkv2Li/8O1I4VzSWvbz4r+HA88i5C9tuhA7r/xus1raydcVDMmpX/CX9Ux2bVHcZbu0nY0rUrk2fp9LQulhdLHGKz1vpPRxcA8CRzeC2KtHqrIqAYG4w/EWkUljxjioq9axHHG7HLBpZWXlkR34Sgu7IziFC5uJnCtOKN8lEZd7yHgmDU3gzTX96DUI1BxqoeJ33j9owYZTVLtlg=',s:[0x3e31c3a8fe,0x66901aad9f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7067540b1d539c64","token":"d0ea33c6c3c54cbca9c8eec90fa134ce","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
