<!doctype html>
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<script src="/cdn-cgi/apps/head/5JBSjVWaWVAoYNveYaKsezjSF5Y.js"></script><script data-borlabs-script-blocker-id='google' type='text/template' async data-borlabs-script-blocker-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-borlabs-script-blocker-id='google' type='text/template'>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="37623894540-c0teteglfm8oh8p0nc3a8rjinc8pjj40.apps.googleusercontent.com">
<meta name="google-site-verification" content="bwKLaz_lCCdbvaACYVOFfKRZvUIUcHQ-lzjKZKXZPfw" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="profile" href="https://microformats.org/profile/specs" />
<link rel="profile" href="https://microformats.org/profile/hatom" />
<script type="e40013441c4ad8421cf63b6a-text/javascript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Anrechnung von Einkommen und Vermögen abschaffen | kobinet&#x2d;nachrichten</title>

<meta name="description" content="Berlin (kobinet) Die Aktionsplattform AbilityWatch begr&uuml;&szlig;t grunds&auml;tzlich das Vorhaben der Bundesregierung, die Teilhabe von Menschen mit Behinderung st&auml;rken&#8230;" />
<meta property="article:published_time" content="2021-01-11T06:07+00:00" />
<meta property="article:modified_time" content="2021-01-11T06:07+00:00" />
<link rel="canonical" href="https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/nachricht/","name":"Nachricht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/","name":"Anrechnung von Einkommen und Verm\u00f6gen abschaffen"}}]}</script>

<link rel='dns-prefetch' href='//static.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Feed" href="https://kobinet-nachrichten.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Anrechnung von Einkommen und Vermögen abschaffen Kommentar-Feed" href="https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/feed/" />
<script type="e40013441c4ad8421cf63b6a-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template'>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='stec-widget-events-list-css' href='https://static.kobinet-nachrichten.org/plugins/stachethemes_event_calendar/assets/css/front/style.widget-events.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='stec-font-awesome-css' href='https://static.kobinet-nachrichten.org/plugins/stachethemes_event_calendar/assets/css/fonts/css/all.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://kobinet-nachrichten.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://static.kobinet-nachrichten.org/uploads/554/231/public/assets/css/554.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://static.kobinet-nachrichten.org/uploads/554/231/public/assets/css/584.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='public_print_styles--css' href='https://static.kobinet-nachrichten.org/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-font-css' href='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-a11y-css' href='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/toolbar/css/a11y.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ui-fontsize.css-css' href='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css' href='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/css/wpa-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://static.kobinet-nachrichten.org/plugins/wpdiscuz/themes/default/style.css?ver=7.0.10' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css' href='https://static.kobinet-nachrichten.org/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://static.kobinet-nachrichten.org/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tinyframework-style-css' href='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/style.css?ver=2.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tinyframework-ie-css'  href='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/css/ie.css?ver=2.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='borlabs-cookie-css' href='https://static.kobinet-nachrichten.org/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.2.13-71' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-css' href='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-grid-css' href='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-default-calendar-list-css' href='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.33' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-kobinet-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tinyframework-fonts-kobinet-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/opensans.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kobinet-tinyframework-style-main-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-320px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px.css?ver=1.0.0' type='text/css' media='screen and (max-width:320px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-782px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px.css?ver=1.0.0' type='text/css' media='screen and (max-width:782px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-max-800px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px.css?ver=1.0.0' type='text/css' media='screen and (max-width:800px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-783px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px.css?ver=1.0.0' type='text/css' media='screen and (min-width:783px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-1100px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px.css?ver=1.0.0' type='text/css' media='screen and (min-width:1100px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-min-1240px-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px.css?ver=1.0.0' type='text/css' media='screen and (min-width:1240px)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-retina-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' />
<link rel='stylesheet' id='kobinet-tinyframework-style-print-css' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' type='text/css' media='print' />
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/jquery-updater/js/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js?ver=3.3.0' id='jquery-migrate-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/uploads/554/231/public/assets/js/856.js?ver=1.4.6' id='unslider-js-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/uploads/554/231/public/assets/js/833.js?ver=1.4.6' id='unslider-move-js-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/uploads/554/231/public/assets/js/326.js?ver=1.4.6' id='unslider-swipe-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-pro/cache_busting" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/38/588/89/898/816.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-advanced-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/871/public/assets/js/805.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-responsive" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/65/public/assets/js/746.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script data-borlabs-script-blocker-js-handle="advanced-ds-pro/front" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/38/assets/200.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/html5shiv.min.js?ver=3.7.3' id='tinyframework-html5-js'></script>
<![endif]-->
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"form#ihc_login_form,form#createuser","uniq":"5ffc18a687748","cbname":"icwp-wpsf-5f36a5c65f053","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wp-simple-firewall/resources/js/shield-antibot.js?ver=10.1.5&#038;mtime=1607556927' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/54108" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2021%2F01%2F11%2Fanrechnung-von-einkommen-und-vermoegen-abschaffen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2021%2F01%2F11%2Fanrechnung-von-einkommen-und-vermoegen-abschaffen%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript">
            if (typeof ajaxurl === 'undefined') {
                var ajaxurl = 'https://kobinet-nachrichten.org/wp-admin/admin-ajax.php';
            }
            if (typeof resturl === 'undefined') {
                var resturl = 'https://kobinet-nachrichten.org/wp-json/';
            }
        </script>
<script type="e40013441c4ad8421cf63b6a-text/javascript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="kobin-layer-custom-css"></style><script type="e40013441c4ad8421cf63b6a-text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="e40013441c4ad8421cf63b6a-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5ffbf92092b4d9f0ab773906.png" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Anrechnung von Einkommen und Vermögen abschaffen | kobinet-nachrichten" /><meta property="og:description" content="Die Aktionsplattform AbilityWatch begr&uuml;&szlig;t grunds&auml;tzlich das Vorhaben der Bundesregierung, die Teilhabe von Menschen mit Behinderung st&auml;rken zu wollen. Dies sei im Sinne der UN-&#8230;" /><meta property="og:url" content="https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/" /><meta property="og:site_name" content="kobinet-nachrichten" /><meta property="og:updated_time" content="2021-01-11T07:07:31+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Anrechnung von Einkommen und Vermögen abschaffen | kobinet-nachrichten" /><meta name="twitter:description" content="Die Aktionsplattform AbilityWatch begr&uuml;&szlig;t grunds&auml;tzlich das Vorhaben der Bundesregierung, die Teilhabe von Menschen mit Behinderung st&auml;rken zu wollen. Dies sei im Sinne der UN-&#8230;" /><meta name="twitter:site" content="@kobinetev" /><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5ffbf92092b4d9f0ab773906.png" /><meta name="twitter:image:width" content="200" /><meta name="twitter:image:height" content="200" /><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=54108" /><link rel="canonical" href="https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="tinyframework-header-css">
			.site-header .site-title,
		.site-header .site-title a,
		.site-header .site-description {
			color: #000000;
		}
		</style>
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<link rel='stylesheet' id='kobinet_main_css' href='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/css/kobinet.css?ver=1.0.2' type='text/css' media='all' />
<script src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/kobinet.js?ver=1.0.1' type="e40013441c4ad8421cf63b6a-text/javascript"></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-54108 single-format-standard wp-custom-logo has-site-logo h-entry hentry h-as-article single-author header-image-no singular footer-widgets nachricht post-anrechnung-von-einkommen-und-vermoegen-abschaffen aa-prefix-kobin-" itemscope="" itemtype="https://schema.org/WebPage">
<a href="#" class="float borlabs-cookie-preference" title="Zu den Cookie-Einstellungen">
<i class="fa fa-cog my-float"></i>
</a>
<div id="kobin-header">
<span>Werbung:</span>
<div data-cfptl="1" id="kobin-467163428"><div data-cfpa="52402" id="kobin-586809519"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52402" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2020/05/pressefreieheit-Banner2_300x100.png" alt="Banner Fotos für die Pressefreiheit 2020" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="e40013441c4ad8421cf63b6a-text/javascript">;new advadsCfpAd( 52402 );</script></div> <div data-cfptl="1" id="kobin-629874751"><div data-cfpa="54009" id="kobin-393302803"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/54009" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2020/12/traueranzeige_2020_300x157.jpg" alt="Traueranzeige: Wir trauern 2020 um, Namensliste getöteter Journalisten 2020" width="300" height="157" style=" max-width: 100%; height: auto;" /></a></div><script type="e40013441c4ad8421cf63b6a-text/javascript">;new advadsCfpAd( 54009 );</script></div> </div>
<span class="skiplink"><a class="screen-reader-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></span>
<noscript>
	<div id="no-javascript">
		Die erweiterten Funktionen dieser Webseite erfordern dass du JavaScript im Browser aktivierst. Vielen Dank!	</div>
</noscript>
<div id="page" class="site">
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="site-branding" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<a href="https://kobinet-nachrichten.org/" class="custom-logo-link site-logo-link" rel="home"><img width="500" height="172" src="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png 500w, https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<div id="site-title-wrapper">
<p id="site-title" class="site-title"><a href="https://kobinet-nachrichten.org/" rel="home">kobinet-nachrichten</a></p>
<p id="site-description" class="site-description">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div>
</div>
<nav id="site-navigation" class="main-navigation" aria-label="Prim&auml;res Men&uuml;" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<h2 class="screen-reader-text">Prim&auml;res Men&uuml;</h2>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Men&uuml;</button>
<div class="search-box-wrapper search-container-mobile">
<div class="search-box">
<form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="https://kobinet-nachrichten.org/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" itemprop="query-input" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
<meta itemprop="target" content="https://kobinet-nachrichten.org/?s={search} " /></form> </div>
</div>

<div class="menu-nachrichten-meinungen-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li id="menu-item-51311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li id="menu-item-51318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div>
</nav>


<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span property="name">kobinet-nachrichten</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span property="name">Nachrichten</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachricht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" class="taxonomy category"><span property="name">Nachricht</span></a><meta property="position" content="3"></span> &gt; Anrechnung von Einkommen und Vermögen abschaffen</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" itemscope="itemscope" itemprop="mainContentOfPage">
<article id="post-54108" class="post-54108 post type-post status-publish format-standard category-nachricht" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Anrechnung von Einkommen und Vermögen abschaffen</h1>
<link itemprop="mainEntityOfPage" href="https://kobinet-nachrichten.org/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/" />
<div class="entry-meta">
<span style="color:#555;">Veröffentlicht am <time class="entry-date published updated" datetime="2021-01-11T08:07:31+01:00" itemprop="dateModified datePublished">11.01.2021 08:07</time> von <span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span></span>
</div>
</header>
<div class="" itemprop="description alternativeHeadline">
<figure style="display:table;margin:0px;"><img style="display:table-row;" alt="Logo AbilityWatch 2 Kreise mit einer Ellipse innen" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5ffbf92092b4d9f0ab773906.png" width="200" height="200" /><figcaption style="display:table-caption;caption-side:bottom;font-size:12px;">Logo AbilityWatch<br />Foto: AbilityWatch</figcaption></figure><br /> </div>
<div class="entry-content" itemprop="articleBody">
<p><span class="kobinetlocation">Berlin (kobinet) </span>Die Aktionsplattform AbilityWatch begr&uuml;&szlig;t grunds&auml;tzlich das Vorhaben der Bundesregierung, die Teilhabe von Menschen mit Behinderung st&auml;rken zu wollen. Dies sei im Sinne der UN-Behindertenrechtskonvention rechtlich geboten und dringend notwendig. Dabei gelte es aber auch, bewusst oder unbewusst durch das Bundesteilhabegesetz herbeigef&uuml;hrte Verschlechterungen der rechtlichen Lage f&uuml;r Menschen mit Behinderung zu korrigieren. Dies sei mit dem vorliegenden Gesetzentwurf des Bundesministerium f&uuml;r Arbeit und Soziales (BMAS) f&uuml;r ein Teilhabest&auml;rkungsgesetz jedoch nicht hinreichend passiert. AbiltyWatch fordert daher die Verankerung der Abschaffung der Anrechnung des Einkommens und Verm&ouml;gens in einem Teilhabest&auml;rkungsgesetz. </p> 
<p>Das BMAS hat mittlerweile &uuml;brigens auf die Kritik einiger Verb&auml;nde an der kurzen Frist f&uuml;r die Stellungnahme w&auml;hrend der Weihnachtsferien reagiert und hat die Abgabefrist f&uuml;r Stellungnahmen zum Referententwurf f&uuml;r ein Teilhabest&auml;rknungsgesetz um eine Woche bis zum 15. Januar verl&auml;ngert.</p>
<p><a href="https://abilitywatch.de/2021/01/05/stellungnahme-zum-teilhabestaerkgungsgesetz/">Link zur Stellungnahme von AbilityWatch zum Teilhabest&auml;rkungsgesetz</a></p>
</div>
<footer class="entry-meta">
<span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span class="screen-reader-text">Autor </span><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span><span class="location" itemprop="location"><span class="screen-reader-text">Berlin (kobinet) </span></span><span class="cat-links" itemprop="articleSection"><span class="screen-reader-text">Kategorien </span><a href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" rel="category tag">Nachricht</a></span>
</footer>
</article>
<a id="comment_section_anchor"></a>
<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2021/01/11/vdk-begruesst-entwuerfe-zur-gruenen-garantiesicherung/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title">VdK begrüßt Entwürfe zur Grünen Garantiesicherung</span></a></div></div>
</nav>
<div class="kobinet-shortlink-sharing" style="color: #8f8f8f;margin-bottom: 15px;padding-bottom: 10px;line-height: 1.2;border-bottom: 1px solid #e1e1e1;font-weight: bold;">
<h3 style="font-size: 20px !important;">Diesen Beitrag teilen</h3></div>
<div class="oneall_sharing_icons oneall_sharing_icons_custom"><span class="oas_box oas_box_btns_lf oas_box_custom"><span class="oas_btn oas_btn_facebook" title="Teilen auf Facebook"></span><span class="oas_btn oas_btn_twitter" title="Teilen auf Twitter"></span><span class="oas_btn oas_btn_linkedin" title="Teilen auf LinkedIn"></span><span class="oas_btn oas_btn_email" title="Email"></span></span></div><p>Kurzlink des Artikels: https://kbnt.org/slnort3</p>
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_8090259"></div>
<script data-borlabs-script-blocker-id='google' data-cfasync="false" type="text/template">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['disqus','facebook','google','twitter','windowslive','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_8090259']);
 </script>
</div> </div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Abonnieren</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a href="https://kobinet-nachrichten.org/wp-login.php?redirect_to=https%3A%2F%2Fkobinet-nachrichten.org%2F2021%2F01%2F11%2Fanrechnung-von-einkommen-und-vermoegen-abschaffen%2F"><i class='fas fa-sign-in-alt'></i> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://kobinet-nachrichten.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail" />
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="397cc79762" /><input type="hidden" name="_wp_http_referer" value="/2021/01/11/anrechnung-von-einkommen-und-vermoegen-abschaffen/" /> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div><div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte melden Sie sich an, um eine Lesermeinung zu verfassen.</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info ">
<span class='wpdtc'>0</span> Lesermeinungen </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Lesermeinungen ansehen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</main>
</div>
<aside id="secondary" class="sidebar widget-area" aria-labelledby="sidebar-header" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<h2 class="screen-reader-text" id="sidebar-header">Haupt-Seitenleiste</h2>
<section id="kobinet_search_widget-4" class="widget widget_kobinet_search_widget"><h3 class="widget-title">Suche</h3><div class="kobinetsearchform"><form method="get" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s2">Suchbegriff</label><input type="text" name="s" id="s2" value="" style="width:100%;"></label></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a alt="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" name="kobinetadvancedsearch"><button form="kobisearchxyz" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="orderby" value="DESC"></div></form></div></section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div class="kobin-c15703ac09efb81e0e047f6e43b847ed kobin-widget-rechts-300x300" id="kobin-c15703ac09efb81e0e047f6e43b847ed"></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Bleibe in Kontakt</h3><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://feeds.feedburner.com/Kobinet-nachrichten"><span class="fas fa-rss-square" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fab fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#e39186878288978a8c8da3888c818a8d8697ce8d82808b918a808b97868dcd8c9184"><span class="fas fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fab fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/"><span class="fab fa-mailchimp" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul>
</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Lesermeinungen</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Arnd Hellinger</span> bei <a href="https://kobinet-nachrichten.org/2020/12/30/teilhabe-geht-anders/#comment-842">Teilhabe geht anders!</a></li><li class="recentcomments"><span class="comment-author-link">Arnd Hellinger</span> bei <a href="https://kobinet-nachrichten.org/2020/12/30/teilhabe-geht-anders/#comment-841">Teilhabe geht anders!</a></li><li class="recentcomments"><span class="comment-author-link">svendrebes</span> bei <a href="https://kobinet-nachrichten.org/2020/12/30/teilhabe-geht-anders/#comment-840">Teilhabe geht anders!</a></li><li class="recentcomments"><span class="comment-author-link">Arnd Hellinger</span> bei <a href="https://kobinet-nachrichten.org/2020/12/30/teilhabe-geht-anders/#comment-839">Teilhabe geht anders!</a></li><li class="recentcomments"><span class="comment-author-link">svendrebes</span> bei <a href="https://kobinet-nachrichten.org/2020/12/30/corona-impfen-dekrete-ersetzen-gesetze-ein-no-go-in-der-demokratie/#comment-838">Corona-Impfen: Dekrete ersetzen Gesetze – ein No-Go in der Demokratie</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nachrichten leicht</h3><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img src="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" /></a></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> </div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">Nächste Termine</h3> <div class="textwidget"><p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="3600" data-week-start="1" data-calendar-start="1610356902" data-calendar-end="1619992741" data-events-first="1611702059" data-events-last="1619992741"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1609924902" data-next="1610788902" data-heading-small="Jan 2021" data-heading-large="Januar 2021"> <p>Keine Einträge vom 11.01.2021 bis zum 16.01.2021.	</p>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/">alle Termine</a></p>
</div>
</section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-798957106"><div data-cfpa="49849" id="kobin-1586403195"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49849" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;" /></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="e40013441c4ad8421cf63b6a-text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-676048727"><div data-cfpa="49843" id="kobin-1479429557"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49843" rel="nofollow"><img src="https://static.kobinet-nachrichten.org/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;" /></a></div><script type="e40013441c4ad8421cf63b6a-text/javascript">;new advadsCfpAd( 49843 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-1268742634"><div data-cfpa="49842" id="kobin-1647589194"><script data-borlabs-script-blocker-id='google' type='text/template' async data-borlabs-script-blocker-src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script data-borlabs-script-blocker-id='google' type='text/template'> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="e40013441c4ad8421cf63b6a-text/javascript">;new advadsCfpAd( 49842 );</script></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" aria-labelledby="footer-header" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<h2 class="screen-reader-text" id="footer-header">Footer Inhalt</h2>
<div id="footer-widgets" class="widget-area three" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-widget-left">
<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Seitenübersicht</h3><div class="menu-nachrichten-meinungen-container"><ul id="menu-nachrichten-meinungen" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section> </div>
<div id="footer-widget-middle">
<section id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Unterstützer</h3><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<a href="https://www.sourcefabric.org/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a><br /><br />
<a href="https://www.anwalt-schulrecht-berlin.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a> </div></section> </div>
<div id="footer-widget-right">
<section id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Kooperationspartner</h3><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;" /><br />BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br /><br /><hr />
<a href="http://www.netzwerk-artikel-3.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;" /><br />NETZWERK ARTIKEL 3<br />
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br /><br /><hr />
<a href="http://www.forsea.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;" /><br />Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a><br /><br /> <hr />
<a href="http://www.cebeef.com/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/cebeef_logo.jpg" alt="Club Behinderter und ihrer Freunde e. V." style="box-shadow:none;" /><br />Club Behinderter und ihrer Freunde in Frankfurt am Main</a> </div></div></section> </div>
</div>
<div class="site-info">
Verwendet <a href="http://mtomas.com/1/tiny-forge-free-mobile-first-wordpress-theme" rel="nofollow">Tiny Framework</a> <span class="meta-separator" aria-hidden="true">&bull;</span>
<span id="site-admin-link"><a href="https://kobinet-nachrichten.org/wp-login.php?action=register">Registrieren</a> <a href="https://kobinet-nachrichten.org/wp-login.php">Anmelden</a></span>
</div>
<div class="site-info-2">
</div>
</footer>
</div>
<script type="e40013441c4ad8421cf63b6a-text/javascript">

	var iCWP_WPSF_Recaptcha = new function () {

		var bInvisible = true;

		this.setupForm = function ( oForm ) {

			var recaptchaContainer = oForm.querySelector( '.icwpg-recaptcha' );

			if ( recaptchaContainer !== null ) {

				var recaptchaContainerSpec = grecaptcha.render(
					recaptchaContainer,
					{
						'sitekey': '6LfqIr4ZAAAAAGCwgCKxp8KI8xOfWCaMK0WC5ws5',
						'size': 'invisible',
						'theme': 'invisible',
						'badge': 'bottomright',
						'callback': function ( reCaptchaToken ) {
														HTMLFormElement.prototype.submit.call( oForm );
													},
						'expired-callback': function () {
							grecaptcha.reset( recaptchaContainerSpec );
						}
					}
				);

								var aSubmitInputs = oForm.querySelectorAll( 'input, button' );
				for ( var i = 0; i < aSubmitInputs.length; i++ ) {
					if ( aSubmitInputs[ i ].type.toLowerCase() === 'submit' ) {
						aSubmitInputs[ i ].onclick = function ( event ) {
							event.preventDefault();
							grecaptcha.execute( recaptchaContainerSpec );
						};
					}
				}
							}
		};

		this.initialise = function () {
			if ( grecaptcha !== undefined ) {
				for ( var i = 0; i < document.forms.length; i++ ) {
					this.setupForm( document.forms[ i ] );
				}
				/**
				 * For some crazy reason invisible recaptcha badge attaches to div with this class.
				 * Fortunately removing the class at this stage doesn't interrupt normal behaviour.
				 */
				if ( bInvisible ) {
					document.querySelector( 'form' ).classList.remove( 'shake' );
				}
			}
		};
	}();

	var onLoadIcwpRecaptchaCallback = function () {
		iCWP_WPSF_Recaptcha.initialise();
	};
</script><style>#o1626175{display:none !important;}</style><a rel="nofollow" href="https://kobinet-nachrichten.org/icwp-wpsf-cheese-5422d6091/" title="Click here to see something fantastic" id="o1626175">Click to access the login or register cheese</a><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z' /><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Wir würden gerne Ihre Meinung lesen, schreiben Sie einen Leserbrief!<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z' /><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all-->
<script data-borlabs-script-blocker-id='matomo' type="text/template">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://kobinet-nachrichten.org/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script type="e40013441c4ad8421cf63b6a-text/javascript" id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" right","responsive":"a11y-responsive ","contrast":"Umschalten auf hohe Kontraste","grayscale":"Umschalten zu Graustufen","fontsize":"Schrift vergr\u00f6\u00dfern","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1.0' id='wpa-toolbar-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/static.kobinet-nachrichten.org\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1.0' id='ui-a11y-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = "https:\/\/kobinet-nachrichten.org\/wp-json\/wp\/v2\/media";
var wpatext = "<span>Long Description<\/span>";
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0' id='longdesc.button-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wp-accessibility/js/current-menu-item.js?ver=1.0' id='current.menu-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Hinterlassen Sie den ersten Kommentar!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.10' id='wpdiscuz-combo-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-layer-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/237/public/assets/js/819.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-sticky-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/uploads/554/880/public/assets/js/882.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://kobinet-nachrichten.org/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/navigation.js?ver=2.3.1' id='tinyframework-navigation-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='tinyframework-additional-scripts-js-extra'>
/* <![CDATA[ */
var tinyframeworkAdditionalScripts = {"newWindow":"In neuem Fenster \u00f6ffnen"};
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/functions.js?ver=2.3.1' id='tinyframework-additional-scripts-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/skip-link-focus-fix.js?ver=2.3.1' id='tinyframework-skip-link-focus-fix-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.33' id='simcal-qtip-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.33' id='simcal-fullcal-moment-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.33' id='simcal-moment-timezone-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"dd416c787f","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.33' id='simcal-default-calendar-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' async="async" defer="defer" data-borlabs-script-blocker-src='https://www.google.com/recaptcha/api.js?hl=de-DE&#038;onload=onLoadIcwpRecaptchaCallback&#038;render=explicit&#038;ver=5.6' id='icwp-wpsf-grecaptcha-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/uploads/554/404/public/assets/js/746.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script data-borlabs-script-blocker-id='google' type='text/template' data-borlabs-script-blocker-src='https://static.kobinet-nachrichten.org/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.33' id='simplecalendar-imagesloaded-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://kobinet-nachrichten.org/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='borlabs-cookie-js-extra'>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</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.13' id='borlabs-cookie-js'></script>
<script type="e40013441c4ad8421cf63b6a-text/javascript" id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div class="kobin-5926c14d7410fb0675c5108f6933ecdb kobin-kopf-links" id="kobin-5926c14d7410fb0675c5108f6933ecdb"></div><div class="kobin-4621fda05e695a2df8ea36de71125647 kobin-kopf-mitte" id="kobin-4621fda05e695a2df8ea36de71125647"></div><div class="kobin-2898d4f5cd6858245633497dcac32525 kobin-kopf-rechts" id="kobin-2898d4f5cd6858245633497dcac32525"></div><script data-borlabs-script-blocker-id='advancedads' type='text/template'>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</script>
<script type="e40013441c4ad8421cf63b6a-text/javascript">
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	
	
}(jQuery));
//]]>
</script><script type="e40013441c4ad8421cf63b6a-text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};var advads_gatracking_allads = {"1":{"54009":{"title":"Traueranzeige Journalisten 2020","target":"https:\/\/www.reporter-ohne-grenzen.de\/"},"53931":{"title":"PASS - Deutscher Olympischer Sportbund","target":"https:\/\/pass.dosb.de\/"},"52257":{"title":"DIMR-Stellenanzeige","target":"https:\/\/www.institut-fuer-menschenrechte.de\/ueber-uns\/stellenangebote\/stellen\/"},"49839":{"title":"Ihre Werbung Banner","target":"https:\/\/kobinet-nachrichten.org\/impressum\/medienhinweise\/"},"52402":{"title":"Fotos f\u00fcr die Pressefreiheit 2020","target":"https:\/\/www.reporter-ohne-grenzen.de\/shop"},"52332":{"title":"5. Mai Protesttag","target":"http:\/\/www.maiprotest.de\/"},"52291":{"title":"Live-Blog Weltprotesttag 5. Mai","target":"https:\/\/kobinet-nachrichten.org\/protesttag-5-mai-2020\/"},"51871":{"title":"Cartoon Hubbe Ausschnitt","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"},"49841":{"title":"Google 300x300","target":false},"49832":{"title":"teilhabegesetz.org","target":"http:\/\/www.teilhabegesetz.org\/"},"50025":{"title":"Behindertenpauschbetrag erh\u00f6hen","target":"https:\/\/www.bbv-ev.de\/veranstaltungen\/diskussionsveranstaltung-anhebung-des-behindertenpauschbetrags\/"},"49968":{"title":"Gute Arbeit","target":"https:\/\/www.linksfraktion.de\/termine\/detail\/gute-arbeit-fuer-menschen-mit-behinderungen-3\/"},"49849":{"title":"Superdesk","target":"https:\/\/www.superdesk.org\/"},"49843":{"title":"dimedis","target":"https:\/\/www.dimedis.de\/"},"49842":{"title":"Google lang 300x600","target":false},"49840":{"title":"kobinet Unterst\u00fctzen","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"}}};var advads_gatracking_anonym = true;</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="e40013441c4ad8421cf63b6a-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'60fdaecdbb9e24a0',m:'b981e51a81430f0617d5cde99ab12672faa64530-1610358095-1800-AQ4OnL4b1djdFagvgrAYPSWUYe755Y6TLtj/ukblH9N/ZR/gJ3AlyaIR7Bs3OyBVnpAuSx21acMz7YBHfr2oDe5xvrhbUp5fGLmX6zRUWX+ugSMavUyY9XUB3upQrauBSkJn7VxMAs3tlqNcicyDQBkSWwXQzBi5jYZyuWK4y1w4lPzVgUsjbhu0Ne8c77//hA==',s:[0xc16b6ee63c,0xb2b8dd0db9],}})();</script></body>
</html>
