<!doctype html>
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<script src="/cdn-cgi/apps/head/5JBSjVWaWVAoYNveYaKsezjSF5Y.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="69e34141cc1111293a71d2f4-text/javascript"></script>
<script type="69e34141cc1111293a71d2f4-text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-minify="1" src="https://static.kobinet-nachrichten.org/cache/min/1/js/platform-09ac3ef4c07eadc153a0946fb9c1ab73.js" async defer type="69e34141cc1111293a71d2f4-text/javascript"></script>
<meta name="google-signin-client_id" content="37623894540-c0teteglfm8oh8p0nc3a8rjinc8pjj40.apps.googleusercontent.com">
<meta name="google-site-verification" content="bwKLaz_lCCdbvaACYVOFfKRZvUIUcHQ-lzjKZKXZPfw" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="profile" href="https://microformats.org/profile/specs" />
<link rel="profile" href="https://microformats.org/profile/hatom" />
<script type="69e34141cc1111293a71d2f4-text/javascript">(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Betreuungsrecht: Selbstbestimmung und Wunsch&#x2d; und Wahlrecht muss Maßstab werden | kobinet&#x2d;nachrichten</title><style id="rocket-critical-css">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</style>

<meta name="description" content="Berlin (kobinet) Anl&auml;sslich der ersten Lesung zum Betreuungsrecht im Bundestag fordert die Interessenvertretung Selbstbestimmt Leben in Deutschland (ISL)&#8230;" />
<meta property="article:published_time" content="2020-11-26T15:49+00:00" />
<meta property="article:modified_time" content="2020-11-26T15:49+00:00" />
<link rel="canonical" href="https://kobinet-nachrichten.org/2020/11/26/betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/nachricht/","name":"Nachricht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2020/11/26/betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden/","name":"Betreuungsrecht: Selbstbestimmung und Wunsch- und Wahlrecht muss Ma\u00dfstab werden"}}]}</script>

<link rel='dns-prefetch' href='//static.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//superdesk.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//rtb.openx.net' />
<link rel='dns-prefetch' href='//ag.innovid.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//kobinet-nachrichten-org.api.oneall.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Feed" href="https://kobinet-nachrichten.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/" />
<script type="69e34141cc1111293a71d2f4-text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script type="69e34141cc1111293a71d2f4-text/javascript">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/css/dist/block-library/style.min-6c925f84da90ce6cab84b4f24e8266bc.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/554-0348e8e1b50a9022011631bfdec38c07.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/584-11bd3ff853b8f2bc845419218207ded3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public-768a24855b96edf7035d10f6cfaa6559.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar-40c75c3865bbfdb568573fe039f45e56.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-86395e42ecba983c014f3498839222e6.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-fontsize-32dea570c7cfd2eeff9ca6e386663f51.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/css/wpa-style-87c0cd902de2747befe12e9d223c3b23.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/style-413ed30ba84f16922e3311be0fdad523.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tinyframework-ie-css'  href='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/css/ie.css?ver=2.3.1' type='text/css' media='all' />
<![endif]-->
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/cache/borlabs-cookie/borlabs-cookie_1_de-8ea7c9f1271cfb72c1aa3f1f306ff464.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min-d1b4da9fb5df78d14cd4668c06dbb582.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-grid.min-497ca5bbb004efa0ccadf4d80ba3819c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-list.min-da914be1a7ac6f5193b866cc7723a625.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4-129bb9c327a45e16834cfc841e096084.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans-d3d7897ae0e091b007daa136ea9873d3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main-2602b9034914635ee1dafe2f6ac36e70.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px-43ee36516358f86fa4eecc25937f1a38.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:320px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px-61021110b90fdf494f9a48626b02359b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:782px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px-f55e2fb21dd3bc7ea9bde9e4e48e9e8a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:800px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px-05635422d7a2f9da9d538dd056d90bd3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:783px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px-6f85863afd740a00fae0b8d388baa50d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1100px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px-409acd29a9d11b295fabfcfb82c70233.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1240px)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<script type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/plugins/jquery-updater/js/jquery-3.5.1.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/jquery-updater/js/jquery-migrate-3.3.0.min-f06b96c42e89be137d2a55de40c6559d.js' id='jquery-migrate-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/856-9768b56e696721f3a1180f2c26ba68ce.js' id='unslider-js-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/833-3213e5e2f7477ab5f754b99ad991b6ea.js' id='unslider-move-js-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/js/326-666f3261ff75bd2e74f9ebdafaa2ef59.js' id='unslider-swipe-js-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/38/588/89/898/816-ed1b4fc283aeafd867ab81ac8e3b7136.js' id='advanced-ads-pro/cache_busting-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/871/public/assets/js/805-e4ce8ed490e68eb262fad2a471001ccc.js' id='advanced-ads-advanced-js-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/65/public/assets/js/746-178e71e76d81d3d9bd1bcde3bddcc4b9.js' id='advanced-ads-responsive-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/38/assets/200-378ba7455a5baa06ddc001becb13c413.js' id='advanced-ds-pro/front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://static.kobinet-nachrichten.org/themes/tiny-framework-fork-kobinet/js/html5shiv.min.js?ver=3.7.3' id='tinyframework-html5-js'></script>
<![endif]-->
<script type="69e34141cc1111293a71d2f4-text/javascript" id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"form#ihc_login_form,form#createuser","uniq":"5fc015848b06a","cbname":"icwp-wpsf-5f36a5c65f053","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-simple-firewall/resources/js/shield-antibot-7938381cb6a11bcc3f6084205e963a79.js' id='icwp-wpsf-shield-antibot-js'></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/53842" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2020%2F11%2F26%2Fbetreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2020%2F11%2F26%2Fbetreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script type="69e34141cc1111293a71d2f4-text/javascript">advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="kobin-layer-custom-css"></style><script type="69e34141cc1111293a71d2f4-text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="69e34141cc1111293a71d2f4-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5fbfdbf124ee8579901ad595.jpg" /><meta property="og:image:width" content="300" /><meta property="og:image:height" content="200" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Betreuungsrecht: Selbstbestimmung und Wunsch- und Wahlrecht muss Maßstab werden | kobinet-nachrichten" /><meta property="og:description" content="Anl&auml;sslich der ersten Lesung zum Betreuungsrecht im Bundestag fordert die Interessenvertretu&#8230;" /><meta property="og:url" content="https://kobinet-nachrichten.org/2020/11/26/betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden/" /><meta property="og:site_name" content="kobinet-nachrichten" /><meta property="og:updated_time" content="2020-11-26T16:49:44+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Betreuungsrecht: Selbstbestimmung und Wunsch- und Wahlrecht muss Maßstab werden | kobinet-nachrichten" /><meta name="twitter:description" content="Anl&auml;sslich der ersten Lesung zum Betreuungsrecht im Bundestag fordert die Interessenvertretu&#8230;" /><meta name="twitter:site" content="@kobinetev" /><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5fbfdbf124ee8579901ad595.jpg" /><meta name="twitter:image:width" content="300" /><meta name="twitter:image:height" content="200" /><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=53842" /><link rel="canonical" href="https://kobinet-nachrichten.org/2020/11/26/betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="tinyframework-header-css">
			.site-header .site-title,
		.site-header .site-title a,
		.site-header .site-description {
			color: #000000;
		}
		</style>
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<script type="69e34141cc1111293a71d2f4-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49"></script><link data-minify="1" rel='preload' href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/css/kobinet-fc768b1d71f2ec0ebe0272f81ac9ff21.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/kobinet-72481536c16fa8a0e33a069d0e2da536.js' type="69e34141cc1111293a71d2f4-text/javascript"></script>
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="post-template-default single single-post postid-53842 single-format-standard wp-custom-logo has-site-logo h-entry hentry h-as-article single-author header-image-no singular footer-widgets nachricht post-betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden aa-prefix-kobin-" itemscope="" itemtype="https://schema.org/WebPage">
<a href="#" class="float borlabs-cookie-preference" title="Zu den Cookie-Einstellungen">
<i class="fa fa-cog my-float"></i>
</a>
<div id="kobin-header">
<span>Werbung:</span>
<div data-cfptl="1" id="kobin-2137829727"><div data-cfpa="52402" id="kobin-1729510984"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52402" rel="nofollow"><script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"106dbc9e67d4b829a7ab6c062acddc8f835ccf9a-1606425915-1800"};
//]]>
</script>
<script type="text/javascript" src="https://ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2020/05/pressefreieheit-Banner2_300x100.png" alt="Banner Fotos für die Pressefreiheit 2020" width="300" height="100" data-cfstyle=" max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2020/05/pressefreieheit-Banner2_300x100.png" alt="Banner Fotos für die Pressefreiheit 2020" width="300" height="100" style=" max-width: 100%; height: auto;" /></noscript></a></div><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 52402 );</script></div> <div data-cfptl="1" id="kobin-1143872412"><div data-cfpa="52291" id="kobin-1706194200"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/52291" rel="nofollow"><img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2020/04/190507_Bremen_Demo_Ausschnitt_300x100_mitSchrift.png" alt="Banner mit Inklusion Jetzt und der Schrift Dabei am 5. Mai - Live-Blog zum Protesttag" width="300" height="100" data-cfstyle=" max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2020/04/190507_Bremen_Demo_Ausschnitt_300x100_mitSchrift.png" alt="Banner mit Inklusion Jetzt und der Schrift Dabei am 5. Mai - Live-Blog zum Protesttag" width="300" height="100" style=" max-width: 100%; height: auto;" /></noscript></a></div><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 52291 );</script></div> <div data-cfptl="1" id="kobin-290583118"><div data-cfpa="51871" id="kobin-2030409382"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/51871" rel="nofollow"><img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2020/03/kobinet-hubbe-300x100-1.png" alt="Cartoon Phil Hubbe Ausschnitt Rolli liest kobinet" width="300" height="100" data-cfstyle=" max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2020/03/kobinet-hubbe-300x100-1.png" alt="Cartoon Phil Hubbe Ausschnitt Rolli liest kobinet" width="300" height="100" style=" max-width: 100%; height: auto;" /></noscript></a></div><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 51871 );</script></div> </div>
<span class="skiplink"><a class="screen-reader-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></span>
<noscript>
	<div id="no-javascript">
		Die erweiterten Funktionen dieser Webseite erfordern dass du JavaScript im Browser aktivierst. Vielen Dank!	</div>
</noscript>
<div id="page" class="site">
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="site-branding" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<a href="https://kobinet-nachrichten.org/" class="custom-logo-link site-logo-link" rel="home"><img width="500" height="172" data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png 500w, https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" style="display:none;visibility:hidden;" /><noscript><img width="500" height="172" src="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max.png 500w, https://static.kobinet-nachrichten.org/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></a>
<div id="site-title-wrapper">
<p id="site-title" class="site-title"><a href="https://kobinet-nachrichten.org/" rel="home">kobinet-nachrichten</a></p>
<p id="site-description" class="site-description">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div>
</div>
<nav id="site-navigation" class="main-navigation" aria-label="Prim&auml;res Men&uuml;" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<h2 class="screen-reader-text">Prim&auml;res Men&uuml;</h2>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Men&uuml;</button>
<div class="search-box-wrapper search-container-mobile">
<div class="search-box">
<form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="https://kobinet-nachrichten.org/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" itemprop="query-input" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
<meta itemprop="target" content="https://kobinet-nachrichten.org/?s={search} " /></form> </div>
</div>

<div class="menu-nachrichten-meinungen-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li id="menu-item-51311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li id="menu-item-51318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div>
</nav>


<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span property="name">kobinet-nachrichten</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span property="name">Nachrichten</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachricht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" class="taxonomy category"><span property="name">Nachricht</span></a><meta property="position" content="3"></span> &gt; Betreuungsrecht: Selbstbestimmung und Wunsch- und Wahlrecht muss Maßstab werden</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" itemscope="itemscope" itemprop="mainContentOfPage">
<article id="post-53842" class="post-53842 post type-post status-publish format-standard category-nachricht" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Betreuungsrecht: Selbstbestimmung und Wunsch- und Wahlrecht muss Maßstab werden</h1>
<link itemprop="mainEntityOfPage" href="https://kobinet-nachrichten.org/2020/11/26/betreuungsrecht-selbstbestimmung-und-wunsch-und-wahlrecht-muss-massstab-werden/" />
<div class="entry-meta">
<span style="color:#555;">Veröffentlicht am <time class="entry-date published updated" datetime="2020-11-26T17:49:44+01:00" itemprop="dateModified datePublished">26.11.2020 17:49</time> von <span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span></span>
</div>
</header>
<div class="" itemprop="description alternativeHeadline">
<figure style="display:table;margin:0px;"><img data-cfstyle="display:table-row;" alt="Portr&auml;t von Thomas K&uuml;nneke" data-cfsrc="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5fbfdbf124ee8579901ad595.jpg" width="300" height="200" style="display:none;visibility:hidden;" /><noscript><img style="display:table-row;" alt="Portr&auml;t von Thomas K&uuml;nneke" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5fbfdbf124ee8579901ad595.jpg" width="300" height="200" /></noscript><figcaption style="display:table-caption;caption-side:bottom;font-size:12px;">Thomas Künneke<br />Foto: Franziska Vu ISL</figcaption></figure><br /> </div>
<div class="entry-content" itemprop="articleBody">
<p><span class="kobinetlocation">Berlin (kobinet) </span>Anl&auml;sslich der <a href="https://www.bundestag.de/dokumente/textarchiv/2020/kw48-de-vormundschaftsrecht-807788">ersten Lesung zum Betreuungsrecht im Bundestag</a> fordert die Interessenvertretung Selbstbestimmt Leben in Deutschland (ISL), dass die Rechte auf Selbstbestimmung und das Wunsch- und Wahlrecht den Ma&szlig;stab einer Neuordnung des Betreuungsrechts bestimmen m&uuml;ssen. Rechtliche Betreuungen sind nur einzurichten, wenn keine anderen Unterst&uuml;tzungsleistungen im Sozialrecht m&ouml;glich sind. F&uuml;r diese Pr&uuml;fung sind Clearingstellen einzurichten. Die erste Beratung des von der Bundesregierung eingebrachten Entwurfs eines Gesetzes zur Reform des Vormundschafts- und Betreuungsrechts Drucksache <a href="https://dip21.bundestag.de/dip21/btd/19/244/1924445.pdf">19/24445</a> findet heute, am 26. November 2020, voraussichtlich von 21:05 bis 21:45 im Plenum des Deutschen Bundestages statt und wird im Parlamentsfernsehen auf <a href="https://www.bundestag.de">www.bundestag.de</a> &uuml;bertragen. </p> 
<p>"Betreuer*innen und Richter*innen treffen aufgrund der nicht vorhandenen eindeutigen Ausrichtung des Gesetzes und der fehlenden Ressourcen oftmals Entscheidungen, die zu Lasten der so wichtigen unterst&uuml;tzenden Entscheidungsfindung gehen!“, begr&uuml;ndet Thomas K&uuml;nneke von der ISL, der sowohl die Stellungnahme zum Gesetzentwurf verfasst hat, als auch im Aktion Mensch-Projekt "Unterst&uuml;tzte Entscheidungsfindung – leicht und gut gemacht“ aktiv ist. Dieser Umstand steht ganz klar dem Artikel 12 der UN-Behindertenrechtskonvention (UN-BRK), der Rechts- und Gesch&auml;ftsf&auml;higkeit der Menschen, entgegen.</p>
<p>Des Weiteren fordert die ISL, dass der gesamte Prozess des Betreuungsverfahrens barrierefrei ausgestaltet wird – das hei&szlig;t, die Kommunikation, alle Informationen und Erkl&auml;rungen m&uuml;ssen f&uuml;r die betreute Person in einer f&uuml;r ihre Bed&uuml;rfnisse angemessenen Sprache barrierefrei erfolgen. Die Praxis zeige n&auml;mlich leider, dass viele betreute Menschen gar nicht &uuml;ber die Auswirkungen ihrer rechtlichen Betreuung aufgekl&auml;rt sind.</p>
<p>Die ISL pl&auml;diert, wie auch viele andere Verb&auml;nde, f&uuml;r eine zeitlich begrenzte Betreuung auf zwei Jahre, wonach anschlie&szlig;end eine Verl&auml;ngerung gepr&uuml;ft werden kann. Denn, durch viel zu lange und oftmals unn&ouml;tige Betreuungszeiten von beispielweise sieben Jahren, w&uuml;rden vorhandene Entscheidungskompetenzen bei den Betroffenen zunichtegemacht. Mit k&uuml;rzeren Betreuungszeiten kann dies abgewendet werden. "Es ist an der Zeit, dass Methoden und Modelle zu einer unterst&uuml;tzten Entscheidungsfindung weitergedacht sowie eine Qualifizierung von allen Beteiligten im Betreuungsverfahren und der Politik stattfindet – nur so kann es gelingen, die betroffenen Menschen zu st&auml;rken und ihnen Selbstbestimmung zu erm&ouml;glichen", hei&szlig;t es in der Presseinformation der ISL.</p>
<p>Die Stellungnahme zum Gesetzentwurf der ISL kann hier heruntergeladen werden: <a href="http://isl-ev.de/attachments/article/0/200810_ISL%20Stellungnahme%20Referentenentwurf%20eines%20Gesetzes%20zur%20Reform%20des%20Vormundschafts-%20und%20Betreuungsrechts.pdf">Stellungnahme der Interessensvertretung Selbstbestimmt Leben in Deutschland e.V. (ISL) zum Referentenentwurf eines Gesetzes zur Reform des Vormundschafts- und Betreuungsrechts (isl-ev.de)</a></p>
</div>
<footer class="entry-meta">
<span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span class="screen-reader-text">Autor </span><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span><span class="location" itemprop="location"><span class="screen-reader-text">Berlin (kobinet) </span></span><span class="cat-links" itemprop="articleSection"><span class="screen-reader-text">Kategorien </span><a href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" rel="category tag">Nachricht</a></span>
</footer>
</article>
<a id="comment_section_anchor"></a>
<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2020/11/26/online-talk-ueber-partizipation/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title">Online-Talk über Partizipation</span></a></div></div>
</nav>
<div class="kobinet-shortlink-sharing" style="color: #8f8f8f;margin-bottom: 15px;padding-bottom: 10px;line-height: 1.2;border-bottom: 1px solid #e1e1e1;font-weight: bold;">
<h3 style="font-size: 20px !important;">Diesen Beitrag teilen</h3></div>
<div class="oneall_sharing_icons oneall_sharing_icons_custom"><span class="oas_box oas_box_btns_lf oas_box_custom"><span class="oas_btn oas_btn_facebook" title="Teilen auf Facebook"></span><span class="oas_btn oas_btn_twitter" title="Teilen auf Twitter"></span><span class="oas_btn oas_btn_linkedin" title="Teilen auf LinkedIn"></span><span class="oas_btn oas_btn_email" title="Email"></span></span></div><p>Kurzlink des Artikels: https://kbnt.org/shopq45</p>
</main>
</div>
<aside id="secondary" class="sidebar widget-area" aria-labelledby="sidebar-header" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<h2 class="screen-reader-text" id="sidebar-header">Haupt-Seitenleiste</h2>
<section id="kobinet_search_widget-4" class="widget widget_kobinet_search_widget"><h3 class="widget-title">Suche</h3><div class="kobinetsearchform"><form method="get" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s2">Suchbegriff</label><input type="text" name="s" id="s2" value="" style="width:100%;"></label></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a alt="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" name="kobinetadvancedsearch"><button form="kobisearchxyz" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="orderby" value="DESC"></div></form></div></section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div class="kobin-14acc29946af66443ca60d2e4f19dfcc kobin-widget-rechts-300x300" id="kobin-14acc29946af66443ca60d2e4f19dfcc"></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Bleibe in Kontakt</h3><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://feeds.feedburner.com/Kobinet-nachrichten"><span class="fas fa-rss-square" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fab fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#ed9f88898c8699848283ad86828f84838899c0838c8e859f848e85998883c3829f8a"><span class="fas fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fab fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/"><span class="fab fa-mailchimp" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul>
</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Lesermeinungen</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="582d2f3d18303d31363d333d2a763c3d">[email&#160;protected]</a></span> bei <a href="https://kobinet-nachrichten.org/2020/11/10/un-ausschuss-ruegt-spanien-wegen-verweigerung-von-schulischer-inklusion/#comment-826">UN-Ausschuss rügt Spanien wegen Verweigerung von schulischer Inklusion</a></li><li class="recentcomments"><span class="comment-author-link">Reigbert</span> bei <a href="https://kobinet-nachrichten.org/2020/11/04/us-wahlkrimi-jede-stimme-zaehlt/#comment-825">US-Wahlkrimi: Jede Stimme zählt</a></li><li class="recentcomments"><span class="comment-author-link">Reigbert</span> bei <a href="https://kobinet-nachrichten.org/2020/11/03/hoechste-zeit-zum-wellenbrechen/#comment-824">Höchste Zeit zum Wellenbrechen</a></li><li class="recentcomments"><span class="comment-author-link">Raimund Barkam</span> bei <a href="https://kobinet-nachrichten.org/2020/10/02/europaeisches-parlament-fuer-bessere-teilhabe-am-arbeitsmarkt/#comment-823">Europäisches Parlament für bessere Teilhabe am Arbeitsmarkt</a></li><li class="recentcomments"><span class="comment-author-link">Raimund Barkam</span> bei <a href="https://kobinet-nachrichten.org/2020/10/02/europaeisches-parlament-fuer-bessere-teilhabe-am-arbeitsmarkt/#comment-822">Europäisches Parlament für bessere Teilhabe am Arbeitsmarkt</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nachrichten leicht</h3><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" /></noscript></a></div></section><h3 class="widget-title" style="color:#fff !important;">Neue Termine</h3><div class="simcal-calendar-list "><ul style="list-style:none;margin: 0 1.375rem 1.5rem 0;"><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">12.12.2020</span></li>
<li><strong><span>Online-Seminar „ Energieworkshop“ </span></strong></li>
<li><span>12.12.2020</span>&nbsp;&nbsp;<span>09:00</span> - <span>12.12.2020</span>&nbsp;&nbsp;<span>14:00</span></li>
<li><span>online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=MTNhOHRlNTlndG8wajFma3M3NHY2ZDBlcXMga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">25.11.2020</span></li>
<li><strong><span>MAIK Onlinetalk "Die außerklinische Versorgung von Kindern und Jugendlichen"</span></strong></li>
<li><span>25.11.2020</span>&nbsp;&nbsp;<span>14:00</span> - <span>25.11.2020</span>&nbsp;&nbsp;<span>15:30</span></li>
<li><span>Online und später auf YouTube im MAIK Channel</span></li>
<li><a href="https://www.google.com/calendar/event?eid=cWp1MDIwdjd2NjdpaHBkcWswMmxoMnVtcmMga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">25.11.2020</span></li>
<li><strong><span>MAIK Onlinetalk "Neues aus der DIGAB Deutsche interdisziplinäre Gesellschaft für außerklinische Beatmung"</span></strong></li>
<li><span>25.11.2020</span>&nbsp;&nbsp;<span>16:00</span> - <span>25.11.2020</span>&nbsp;&nbsp;<span>17:30</span></li>
<li><span>Online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=a3IwNXZyMnFybnF0dmgyazhqZWRpcjloM2cga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">02.12.2020</span></li>
<li><strong><span>MAIK Onlinetalk „Fachtherapeut*in in der außerklinischen Intensivversorgung“</span></strong></li>
<li><span>02.12.2020</span>&nbsp;&nbsp;<span>14:00</span> - <span>02.12.2020</span>&nbsp;&nbsp;<span>15:30</span></li>
<li><span>Online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=ajZsM2JldGRxZWp1c3AzZmhyZmkwdGk3bG8ga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">09.12.2020</span></li>
<li><strong><span>MAIK Onlinetalk "20 Jahre LIS e.V."</span></strong></li>
<li><span>09.12.2020</span>&nbsp;&nbsp;<span>14:00</span> - <span>09.12.2020</span>&nbsp;&nbsp;<span>15:30</span></li>
<li><span>Online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=OHI3bmRncm1xczljaGQ0bHFicTZrcWQ3czgga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">09.12.2020</span></li>
<li><strong><span>MAIK Onlinetalk "ÜBERALLDURCHATMEN mit LUISA"</span></strong></li>
<li><span>09.12.2020</span>&nbsp;&nbsp;<span>16:00</span> - <span>09.12.2020</span>&nbsp;&nbsp;<span>17:30</span></li>
<li><span>Online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=amg1bWw1OTgwbDFqc2Ewa2JsbG4xOWVzNmMga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">10.12.2020</span></li>
<li><strong><span>MAIK Onlinetalk Special "Ist ein paritätischer G-BA möglich?"</span></strong></li>
<li><span>10.12.2020</span>&nbsp;&nbsp;<span>15:00</span> - <span>10.12.2020</span>&nbsp;&nbsp;<span>17:30</span></li>
<li><span>Online </span></li>
<li><a href="https://www.google.com/calendar/event?eid=M2MyaTk4cmdmZ3AwZWJqNWxqNnRyaDZrbjQga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">16.12.2020</span></li>
<li><strong><span>MAIK Onlinetalk "Die Betroffenen haben das Wort"</span></strong></li>
<li><span>16.12.2020</span>&nbsp;&nbsp;<span>16:00</span> - <span>16.12.2020</span>&nbsp;&nbsp;<span>17:30</span></li>
<li><span>Online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=NzA0ZjZ0cm9tb2xyaG5maTY5bmdiOXBxazgga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">29.11.2020</span></li>
<li><strong><span>Adventslesungen für Hörbeeinträchtigte</span></strong></li>
<li><span>29.11.2020</span>&nbsp;&nbsp;<span>16:00</span> - <span>20.12.2020</span>&nbsp;&nbsp;<span>16:45</span></li>
<li><span>online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=MWJkZjhxZDE0a2RqM2p0ZmsxY2wwaGdmY2Mga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li></ul></div><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> </div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">Nächste Termine</h3> <div class="textwidget"><p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="3600" data-week-start="1" data-calendar-start="1606423940" data-calendar-end="1608482700" data-events-first="1606777259" data-events-last="1608482700"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1605991940" data-next="1606855940" data-heading-small="2020, 29 Nov" data-heading-large="29.11.2020"> <dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">29.11.2020</span> </span></dt>
<dd class="simcal-weekday-0 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1606665600">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Adventslesungen für Hörbeeinträchtigte</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1606665600" data-event-format="d.m.Y" itemprop="startDate" content="2020-11-29T17:00:00+01:00">29.11.2020</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1606665600" data-event-format="H:i" itemprop="startDate" content="2020-11-29T17:00:00+01:00">17:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1608482700" data-event-format="d.m.Y" itemprop="endDate" content="2020-12-20T17:45:00+01:00">20.12.2020</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1608482700" data-event-format="H:i" itemprop="endDate" content="2020-12-20T17:45:00+01:00">17:45</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="online" /><meta itemprop="address" content="online" />online</span><br />
<a href="https://www.google.com/calendar/event?eid=MWJkZjhxZDE0a2RqM2p0ZmsxY2wwaGdmY2Mga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">01.12.2020</span> </span></dt>
<dd class="simcal-weekday-2 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-894" data-events-count="2">
<ul class="simcal-events">
<li class="simcal-event simcal-event-recurring simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1606777259">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Welt-AIDS-Tag</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1606777259" data-event-format="d.m.Y" itemprop="startDate" content="2020-12-01T00:00:59+01:00">01.12.2020</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Welt-AIDS-Tag" /><meta itemprop="address" content="Welt-AIDS-Tag" /></span><br />
<a href="https://www.google.com/calendar/event?eid=c2xnMXEwcG5kbnFmcm5yZTYxOXZsNzBqcTBfMjAyMDEyMDEga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1606665600">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Adventslesungen für Hörbeeinträchtigte</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1606665600" data-event-format="d.m.Y" itemprop="startDate" content="2020-11-29T17:00:00+01:00">29.11.2020</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1606665600" data-event-format="H:i" itemprop="startDate" content="2020-11-29T17:00:00+01:00">17:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1608482700" data-event-format="d.m.Y" itemprop="endDate" content="2020-12-20T17:45:00+01:00">20.12.2020</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1608482700" data-event-format="H:i" itemprop="endDate" content="2020-12-20T17:45:00+01:00">17:45</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="online" /><meta itemprop="address" content="online" />online</span><br />
<a href="https://www.google.com/calendar/event?eid=MWJkZjhxZDE0a2RqM2p0ZmsxY2wwaGdmY2Mga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener noreferrer">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/">alle Termine</a></p>
</div>
</section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-1852690409"><div data-cfpa="49849" id="kobin-1893891764"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49849" rel="nofollow"><img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" data-cfstyle=" max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;" /></noscript></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-577944822"><div data-cfpa="49843" id="kobin-280095878"><a data-bid="1" href="https://kobinet-nachrichten.org/linkout/49843" rel="nofollow"><img data-cfsrc="https://static.kobinet-nachrichten.org/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" data-cfstyle=" max-width: 100%; height: auto;" style="display:none;visibility:hidden;" /><noscript><img src="https://static.kobinet-nachrichten.org/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;" /></noscript></a></div><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 49843 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-114625409"><div data-cfpa="49842" id="kobin-405585647"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="69e34141cc1111293a71d2f4-text/javascript"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script type="69e34141cc1111293a71d2f4-text/javascript"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="69e34141cc1111293a71d2f4-text/javascript">;new advadsCfpAd( 49842 );</script></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" aria-labelledby="footer-header" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<h2 class="screen-reader-text" id="footer-header">Footer Inhalt</h2>
<div id="footer-widgets" class="widget-area three" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-widget-left">
<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Seitenübersicht</h3><div class="menu-nachrichten-meinungen-container"><ul id="menu-nachrichten-meinungen" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section> </div>
<div id="footer-widget-middle">
<section id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Unterstützer</h3><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" data-cfstyle="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;" style="display:none;visibility:hidden;"><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></noscript></a><br /><br />
<a href="https://www.sourcefabric.org/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" data-cfstyle="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;" style="display:none;visibility:hidden;"><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></noscript></a><br /><br />
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" data-cfstyle="box-shadow:none;padding:20px;background-color:#fff;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;" /></noscript> </a><br /><br />
<a href="https://www.anwalt-schulrecht-berlin.de/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" data-cfstyle="box-shadow:none;padding:20px;background-color:#fff;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;" /></noscript> </a> </div></section> </div>
<div id="footer-widget-right">
<section id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Kooperationspartner</h3><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" data-cfstyle="box-shadow:none;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;" /></noscript><br />BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br /><br /><hr />
<a href="http://www.netzwerk-artikel-3.de/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" data-cfstyle="box-shadow:none;background-color:#fff;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;" /></noscript><br />NETZWERK ARTIKEL 3<br />
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br /><br /><hr />
<a href="http://www.forsea.de/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" data-cfstyle="box-shadow:none;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;" /></noscript><br />Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a><br /><br /> <hr />
<a href="http://www.cebeef.com/"><img data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/cebeef_logo.jpg" alt="Club Behinderter und ihrer Freunde e. V." data-cfstyle="box-shadow:none;" style="display:none;visibility:hidden;" /><noscript><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/cebeef_logo.jpg" alt="Club Behinderter und ihrer Freunde e. V." style="box-shadow:none;" /></noscript><br />Club Behinderter und ihrer Freunde in Frankfurt am Main</a> </div></div></section> </div>
</div>
<div class="site-info">
Verwendet <a href="http://mtomas.com/1/tiny-forge-free-mobile-first-wordpress-theme" rel="nofollow">Tiny Framework</a> <span class="meta-separator" aria-hidden="true">&bull;</span>
<span id="site-admin-link"><a href="https://kobinet-nachrichten.org/wp-login.php?action=register">Registrieren</a> <a href="https://kobinet-nachrichten.org/wp-login.php">Anmelden</a></span>
</div>
<div class="site-info-2">
</div>
</footer>
</div>
<style>#x1305592{display:none !important;}</style><a rel="nofollow" href="https://kobinet-nachrichten.org/icwp-wpsf-cheddar-c10604300/" title="Click here to see something fantastic" id="x1305592">Click to access the login or register cheese</a><!--googleoff: all--><div data-nosnippet><div id="BorlabsCookieBoxWrap"><div id="BorlabsCookieBox" class="BorlabsCookie" role="dialog" aria-labelledby="CookieBoxTextHeadline" aria-describedby="CookieBoxTextDescription">
<div class="top-center" style="display: none;">
<div class="_brlbs-box-wrap">
<div class="_brlbs-box _brlbs-box-advanced">
<div class="cookie-box">
<div class="container">
<div class="row">
<div class="col-12">
<div class="_brlbs-flex-center">
<img class="cookie-logo" data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen" aria-hidden="true" style="display:none;visibility:hidden;"><noscript><img class="cookie-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen" aria-hidden="true"></noscript>
<span role="heading" aria-level="3" class="_brlbs-h3" id="CookieBoxTextHeadline">Datenschutzeinstellungen</span>
</div>
<p id="CookieBoxTextDescription">Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell, während andere uns helfen, diese Website und Ihre Erfahrung zu verbessern.</p>
<ul>
<li>
<label class="_brlbs-checkbox">
Essenziell <input id="checkbox-essential" tabindex="0" type="checkbox" name="cookieGroup[]" value="essential" checked disabled data-borlabs-cookie-checkbox>
<span class="_brlbs-checkbox-indicator"></span>
</label>
</li>
<li>
<label class="_brlbs-checkbox">
Statistiken <input id="checkbox-statistics" tabindex="0" type="checkbox" name="cookieGroup[]" value="statistics" checked data-borlabs-cookie-checkbox>
<span class="_brlbs-checkbox-indicator"></span>
</label>
</li>
<li>
 <label class="_brlbs-checkbox">
Marketing <input id="checkbox-marketing" tabindex="0" type="checkbox" name="cookieGroup[]" value="marketing" checked data-borlabs-cookie-checkbox>
<span class="_brlbs-checkbox-indicator"></span>
</label>
</li>
<li>
<label class="_brlbs-checkbox">
Externe Medien <input id="checkbox-external-media" tabindex="0" type="checkbox" name="cookieGroup[]" value="external-media" checked data-borlabs-cookie-checkbox>
<span class="_brlbs-checkbox-indicator"></span>
</label>
</li>
</ul>
<p class="_brlbs-accept">
<a href="#" tabindex="0" role="button" class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" data-cookie-accept-all>
Alle akzeptieren </a>
</p>
<p class="_brlbs-accept">
<a href="#" tabindex="0" role="button" id="CookieBoxSaveButton" class="_brlbs-btn _brlbs-cursor" data-cookie-accept>
Speichern </a>
</p>
<p class="_brlbs-refuse-btn">
<a class="_brlbs-btn _brlbs-cursor" href="#" tabindex="0" role="button" data-cookie-refuse>
Nur essenzielle Cookies akzeptieren </a>
</p>
<p class="_brlbs-manage">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
Individuelle Datenschutzeinstellungen </a>
</p>
<p class="_brlbs-legal">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-individual>
Cookie-Details </a>
<span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" tabindex="0" role="button">
Datenschutzerklärung </a>
<span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/" tabindex="0" role="button">
Impressum </a>
</p>
</div>
</div>
</div>
</div>
<div class="cookie-preference" aria-hidden="true" role="dialog" aria-describedby="CookiePrefDescription" aria-modal="true">
<div class="container not-visible">
<div class="row no-gutters">
<div class="col-12">
<div class="row no-gutters align-items-top">
<div class="col-2">
<img class="cookie-logo" data-cfsrc="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen" style="display:none;visibility:hidden;"><noscript><img class="cookie-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png, https://kobinet-nachrichten.org/wp-content/uploads/2020/03/cropped-500-172-max.png 2x" alt="Datenschutzeinstellungen"></noscript>
</div>
<div class="col-10">
<span role="heading" aria-level="3" class="_brlbs-h3">Datenschutzeinstellungen</span>
<p id="CookiePrefDescription">
Hier finden Sie eine Übersicht über alle verwendeten Cookies. Sie können Ihre Einwilligung zu ganzen Kategorien geben oder sich weitere Informationen anzeigen lassen und so nur bestimmte Cookies auswählen. </p>
<div class="row no-gutters align-items-center">
<div class="col-12 col-sm-7">
<p class="_brlbs-accept">
<a href="#" class="_brlbs-btn _brlbs-btn-accept-all _brlbs-cursor" tabindex="0" role="button" data-cookie-accept-all>
Alle akzeptieren </a>
<a href="#" id="CookiePrefSave" tabindex="0" role="button" class="_brlbs-btn _brlbs-cursor" data-cookie-accept>
Speichern </a>
</p>
</div>
<div class="col-12 col-sm-5">
<p class="_brlbs-refuse">
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-back>
Zurück </a>
<span class="_brlbs-separator"></span>
<a href="#" class="_brlbs-cursor" tabindex="0" role="button" data-cookie-refuse>
Nur essenzielle Cookies akzeptieren </a>
</p>
</div>
</div>
</div>
</div>
<div data-cookie-accordion>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-essential" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Essenziell (2)</span >
</label>
<div class="w-25 text-right">
</div>
</div>
<div class="d-block">
<p>Essenzielle Cookies ermöglichen grundlegende Funktionen und sind für die einwandfreie Funktion der Website erforderlich.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="essential">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="essential">
<table>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-borlabs-cookie">
Borlabs Cookie </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Eigentümer dieser Website</td>
</tr>
<tr>
<th>Zweck</th>
<td>Speichert die Einstellungen der Besucher, die in der Cookie Box von Borlabs Cookie ausgewählt wurden.</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>borlabs-cookie</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1 Jahr</td>
</tr>
</table>
<table>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-__cfduid">
Cloudflare Unique ID </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Cloudflare, Inc.</td>
</tr>
<tr>
<th>Zweck</th>
<td>Cloudflare stellt für uns u.a. das Caching für unsere Webseite bereit. Dadurch ist die Website schneller und unsere Serverlast wird reduziert. Um z.B. schädliche Bots zu erkennen und von der Website fernzuhalten erhält jeder Benutzer von Cloudflare eine eindeutige ID zur Wiedererkennung, welche in einem Cookie gespeichert wird. Diese ID ist anonym und dient nicht zur Nachverfolgung. Weitere Informationen zu diesem Cookie finden Sie unter https://support.cloudflare.com/hc/en-us/articles/200170156-Understanding-the-Cloudflare-Cookies#12345682 (Englisch)</td>
</tr>

<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.cloudflare.com/de-de/privacypolicy/" target="_blank" rel="nofollow noopener noreferrer">
https://www.cloudflare.com/de-de/privacypolicy/ </a>
</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>__cfduid*</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-statistics" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Statistiken (1)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-statistics" type="checkbox" name="cookieGroup[]" value="statistics" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Statistik Cookies erfassen Informationen anonym. Diese Informationen helfen uns zu verstehen, wie unsere Besucher unsere Website nutzen.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="statistics">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="statistics">
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-matomo" tabindex="0" type="checkbox" data-cookie-group="statistics" name="cookies[statistics][]" value="matomo" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-matomo">
Matomo </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>kobinet-nachrichten</td>
</tr>
 <tr>
<th>Zweck</th>
<td>Cookie von Matomo für Website-Analysen. Erzeugt statistische Daten darüber, wie der Besucher die Website nutzt.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" target="_blank" rel="nofollow noopener noreferrer">
https://kobinet-nachrichten.org/impressum/datenschutz/ </a>
</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>_pk_*.*, MATOMO_*</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>13 Monate</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-marketing" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Marketing (2)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-marketing" type="checkbox" name="cookieGroup[]" value="marketing" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Marketing-Cookies werden von Drittanbietern oder Publishern verwendet, um personalisierte Werbung anzuzeigen. Sie tun dies, indem sie Besucher über Websites hinweg verfolgen.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="marketing">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="marketing">
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-advanced-ads" tabindex="0" type="checkbox" data-cookie-group="marketing" name="cookies[marketing][]" value="advanced-ads" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
 <th>Name</th>
<td>
<label for="borlabs-cookie-advanced-ads">
Advanced Ads </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Eigentümer dieser Website</td>
</tr>
<tr>
<th>Zweck</th>
<td>Unser Werbetool "Advanced Ads" speichert Informationen zur Bildschirmbreite, um die Anzeige der Anzeigen zu optimieren. Ohne diesen Cookie kann es zu Darstellungsproblemen kommen.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/" target="_blank" rel="nofollow noopener noreferrer">
https://kobinet-nachrichten.org/impressum/datenschutz/ </a>
</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>advanced_ads_*</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-google-adsense" tabindex="0" type="checkbox" data-cookie-group="marketing" name="cookies[marketing][]" value="google-adsense" checked data-borlabs-cookie-switch />
 <span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-google-adsense">
Google AdSense </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Google LLC</td>
</tr>
<tr>
<th>Zweck</th>
<td>Cookie von Google, das für Ad-Targeting und Anzeigenmessung verwendet wird.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy?hl=de" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy?hl=de </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>doubleclick.net</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>DSID, IDE</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1 Jahr</td>
</tr>
</table>
</div>
</div>
<div class="bcac-item">
<div class="d-flex flex-row">
<label for="borlabs-cookie-group-external-media" class="w-75">
<span role="heading" aria-level="4" class="_brlbs-h4">Externe Medien (7)</span >
</label>
<div class="w-25 text-right">
<label class="_brlbs-btn-switch">
<input tabindex="0" id="borlabs-cookie-group-external-media" type="checkbox" name="cookieGroup[]" value="external-media" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus">
</span>
</label>
</div>
</div>
<div class="d-block">
<p>Inhalte von Videoplattformen und Social-Media-Plattformen werden standardmäßig blockiert. Wenn Cookies von externen Medien akzeptiert werden, bedarf der Zugriff auf diese Inhalte keiner manuellen Einwilligung mehr.</p>
<p class="text-center">
<a href="#" class="_brlbs-cursor d-block" tabindex="0" role="button" data-cookie-accordion-target="external-media">
<span data-cookie-accordion-status="show">
Cookie-Informationen anzeigen </span>
<span data-cookie-accordion-status="hide" class="borlabs-hide">
Cookie-Informationen ausblenden </span>
</a>
</p>
</div>
<div class="borlabs-hide" data-cookie-accordion-parent="external-media">
<table>
<tr>
 <th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-facebook" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="facebook" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-facebook">
Facebook </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Facebook</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Facebook-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.facebook.com/privacy/explanation" target="_blank" rel="nofollow noopener noreferrer">
https://www.facebook.com/privacy/explanation </a>
</td>
</tr>
 <tr>
<th>Host(s)</th>
<td>.facebook.com</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-googlemaps" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="googlemaps" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-googlemaps">
Google Maps </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Google</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird zum Entsperren von Google Maps-Inhalten verwendet.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.google.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>NID</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>6 Monate</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-instagram" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="instagram" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
 <label for="borlabs-cookie-instagram">
Instagram </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Facebook</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Instagram-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://www.instagram.com/legal/privacy/" target="_blank" rel="nofollow noopener noreferrer">
https://www.instagram.com/legal/privacy/ </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.instagram.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>pigeon_state</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>Sitzung</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-openstreetmap" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="openstreetmap" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-openstreetmap">
OpenStreetMap </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>OpenStreetMap Foundation</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um OpenStreetMap-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://wiki.osmfoundation.org/wiki/Privacy_Policy" target="_blank" rel="nofollow noopener noreferrer">
https://wiki.osmfoundation.org/wiki/Privacy_Policy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.openstreetmap.org</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>_osm_location, _osm_session, _osm_totp_token, _osm_welcome, _pk_id., _pk_ref., _pk_ses., qos_token</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>1-10 Jahre</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-twitter" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="twitter" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-twitter">
Twitter </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Twitter</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Twitter-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
 <a href="https://twitter.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://twitter.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>.twimg.com, .twitter.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>__widgetsettings, local_storage_support_test</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>Unbegrenzt</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-vimeo" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="vimeo" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
 <th>Name</th>
<td>
<label for="borlabs-cookie-vimeo">
Vimeo </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>Vimeo</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um Vimeo-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://vimeo.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://vimeo.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>player.vimeo.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>vuid</td>
</tr>
<tr>
<th>Cookie Laufzeit</th>
<td>2 Jahre</td>
</tr>
</table>
<table>
<tr>
<th>Akzeptieren</th>
<td>
<label class="_brlbs-btn-switch _brlbs-btn-switch--textRight">
<input id="borlabs-cookie-youtube" tabindex="0" type="checkbox" data-cookie-group="external-media" name="cookies[external-media][]" value="youtube" checked data-borlabs-cookie-switch />
<span class="_brlbs-slider"></span>
<span class="_brlbs-btn-switch-status" data-active="An" data-inactive="Aus" aria-hidden="true">
</span>
</label>
</td>
</tr>
<tr>
<th>Name</th>
<td>
<label for="borlabs-cookie-youtube">
YouTube </label>
</td>
</tr>
<tr>
<th>Anbieter</th>
<td>YouTube</td>
</tr>
<tr>
<th>Zweck</th>
<td>Wird verwendet, um YouTube-Inhalte zu entsperren.</td>
</tr>
<tr>
<th>Datenschutzerklärung</th>
<td class="_brlbs-pp-url">
<a href="https://policies.google.com/privacy" target="_blank" rel="nofollow noopener noreferrer">
https://policies.google.com/privacy </a>
</td>
</tr>
<tr>
<th>Host(s)</th>
<td>google.com</td>
</tr>
<tr>
<th>Cookie Name</th>
<td>NID</td>
</tr>
 <tr>
<th>Cookie Laufzeit</th>
<td>6 Monate</td>
</tr>
</table>
</div>
</div>
</div>
<div class="d-flex justify-content-between">
<p class="_brlbs-branding flex-fill">
</p>
<p class="_brlbs-legal flex-fill">
<a href="https://kobinet-nachrichten.org/impressum/datenschutz/">
Datenschutzerklärung </a>
<span class="_brlbs-separator"></span>
<a href="https://kobinet-nachrichten.org/impressum/">
Impressum </a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div><!--googleon: all-->
<script type="69e34141cc1111293a71d2f4-text/javascript">
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
_paq.push(['trackAllContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://kobinet-nachrichten.org/matomo/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>

<script type="69e34141cc1111293a71d2f4-text/javascript" id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" right","responsive":"a11y-responsive ","contrast":"Umschalten auf hohe Kontraste","grayscale":"Umschalten zu Graustufen","fontsize":"Schrift vergr\u00f6\u00dfern","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/wpa-toolbar-c3aad7628ce892b3fc2e1d7829b328db.js' id='wpa-toolbar-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='ui-a11y-js-extra'>
/* <![CDATA[ */
var a11y_stylesheet_path = "https:\/\/static.kobinet-nachrichten.org\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css";
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/js/a11y-bdea9a019ac476a9094f7bca281ef011.js' id='ui-a11y-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/longdesc.button-7b8d6ec76d654f93d0edc7a50f93f347.js' id='longdesc.button-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/js/current-menu-item-c9db3ab0154a9a03f2701660a94ee475.js' id='current.menu-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/237/public/assets/js/819-83e754c7a0286c64e27eb1ec7b5c5273.js' id='advanced-ads-layer-footer-js-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/880/public/assets/js/882-a67ec5bb4d44a973210778e528499907.js' id='advanced-ads-sticky-footer-js-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/navigation-0a3a765a112f17e5715e2ebd5d453741.js' id='tinyframework-navigation-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='tinyframework-additional-scripts-js-extra'>
/* <![CDATA[ */
var tinyframeworkAdditionalScripts = {"newWindow":"In neuem Fenster \u00f6ffnen"};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/functions-da5d5c9beab3507acf54ad14948cef97.js' id='tinyframework-additional-scripts-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/js/skip-link-focus-fix-306e8200c8df97ae3a09b89cc86f5e5e.js' id='tinyframework-skip-link-focus-fix-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min-fbc54aca96562e309d89c2601e11b653.js' id='simcal-qtip-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/moment.min-6c60ff1c3fc8a08b1969f48b73491fa2.js' id='simcal-fullcal-moment-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min-ffd206a9541e0a46fc0b95f331f8dfdd.js' id='simcal-moment-timezone-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4010b90aad","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/default-calendar.min-a5aefbe142f47b43b171baddb6d774d3.js' id='simcal-default-calendar-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/404/public/assets/js/746-152b6fc8278c3d80eac9a1a088adc0a4.js' id='advadsTrackingHandle-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min-8172961bde9486d0c44ab4acf35ead37.js' id='simplecalendar-imagesloaded-js'></script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/js/wp-embed.min-93440740f9b701a2c0b48e0c960c8333.js' id='wp-embed-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='borlabs-cookie-js-extra'>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</script>
<script data-minify="1" type="69e34141cc1111293a71d2f4-text/javascript" src='https://static.kobinet-nachrichten.org/cache/min/1/plugins/borlabs-cookie/javascript/borlabs-cookie.min-d7fe2542e064e82872172224a2edb6de.js' id='borlabs-cookie-js'></script>
<script type="69e34141cc1111293a71d2f4-text/javascript" id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div class="kobin-8df336aa7ed5299335638b619c67471d kobin-kopf-links" id="kobin-8df336aa7ed5299335638b619c67471d"></div><div class="kobin-761b9715c571e9aad59630025e6f7524 kobin-kopf-mitte" id="kobin-761b9715c571e9aad59630025e6f7524"></div><div class="kobin-9e91bcec5b4b47e9f3781c61f0db5040 kobin-kopf-rechts" id="kobin-9e91bcec5b4b47e9f3781c61f0db5040"></div><script type="69e34141cc1111293a71d2f4-text/javascript">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</script>
<script type="69e34141cc1111293a71d2f4-text/javascript">
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	
	
}(jQuery));
//]]>
</script><script type="69e34141cc1111293a71d2f4-text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};var advads_gatracking_allads = {"1":{"52257":{"title":"DIMR-Stellenanzeige","target":"https:\/\/www.institut-fuer-menschenrechte.de\/ueber-uns\/stellenangebote\/stellen\/"},"49839":{"title":"Ihre Werbung Banner","target":"https:\/\/kobinet-nachrichten.org\/impressum\/medienhinweise\/"},"52402":{"title":"Fotos f\u00fcr die Pressefreiheit 2020","target":"https:\/\/www.reporter-ohne-grenzen.de\/shop"},"52332":{"title":"5. Mai Protesttag","target":"http:\/\/www.maiprotest.de\/"},"52291":{"title":"Live-Blog Weltprotesttag 5. Mai","target":"https:\/\/kobinet-nachrichten.org\/protesttag-5-mai-2020\/"},"51871":{"title":"Cartoon Hubbe Ausschnitt","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"},"49841":{"title":"Google 300x300","target":false},"49832":{"title":"teilhabegesetz.org","target":"http:\/\/www.teilhabegesetz.org\/"},"50025":{"title":"Behindertenpauschbetrag erh\u00f6hen","target":"https:\/\/www.bbv-ev.de\/veranstaltungen\/diskussionsveranstaltung-anhebung-des-behindertenpauschbetrags\/"},"49968":{"title":"Gute Arbeit","target":"https:\/\/www.linksfraktion.de\/termine\/detail\/gute-arbeit-fuer-menschen-mit-behinderungen-3\/"},"49849":{"title":"Superdesk","target":"https:\/\/www.superdesk.org\/"},"49843":{"title":"dimedis","target":"https:\/\/www.dimedis.de\/"},"49842":{"title":"Google lang 300x600","target":false},"49840":{"title":"kobinet Unterst\u00fctzen","target":"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/"}}};var advads_gatracking_anonym = true;</script>
<script type="69e34141cc1111293a71d2f4-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='wp-block-library-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-includes/css/dist/block-library/style.min-6c925f84da90ce6cab84b4f24e8266bc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/554-0348e8e1b50a9022011631bfdec38c07.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slider-css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/uploads/554/231/public/assets/css/584-11bd3ff853b8f2bc845419218207ded3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='public_print_styles--css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public-768a24855b96edf7035d10f6cfaa6559.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-font-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar-40c75c3865bbfdb568573fe039f45e56.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-a11y-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-86395e42ecba983c014f3498839222e6.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-fontsize.css-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/toolbar/css/a11y-fontsize-32dea570c7cfd2eeff9ca6e386663f51.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpa-style-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/wp-accessibility/css/wpa-style-87c0cd902de2747befe12e9d223c3b23.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-style-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/style-413ed30ba84f16922e3311be0fdad523.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/cache/borlabs-cookie/borlabs-cookie_1_de-8ea7c9f1271cfb72c1aa3f1f306ff464.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-qtip-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min-d1b4da9fb5df78d14cd4668c06dbb582.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-grid.min-497ca5bbb004efa0ccadf4d80ba3819c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/plugins/google-calendar-events/assets/css/default-calendar-list.min-da914be1a7ac6f5193b866cc7723a625.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-kobinet-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4-129bb9c327a45e16834cfc841e096084.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-fonts-kobinet-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans-d3d7897ae0e091b007daa136ea9873d3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-main-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main-2602b9034914635ee1dafe2f6ac36e70.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-320px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px-43ee36516358f86fa4eecc25937f1a38.css' type='text/css' media='screen and (max-width:320px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-782px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px-61021110b90fdf494f9a48626b02359b.css' type='text/css' media='screen and (max-width:782px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-800px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px-f55e2fb21dd3bc7ea9bde9e4e48e9e8a.css' type='text/css' media='screen and (max-width:800px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-783px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px-05635422d7a2f9da9d538dd056d90bd3.css' type='text/css' media='screen and (min-width:783px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1100px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px-6f85863afd740a00fae0b8d388baa50d.css' type='text/css' media='screen and (min-width:1100px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1240px-css'  href='https://static.kobinet-nachrichten.org/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px-409acd29a9d11b295fabfcfb82c70233.css' type='text/css' media='screen and (min-width:1240px)' /><link rel='stylesheet' id='kobinet-tinyframework-style-retina-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' /><link rel='stylesheet' id='kobinet-tinyframework-style-print-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' type='text/css' media='print' /><link data-minify="1" rel='stylesheet' id='kobinet_main_css'  href='https://static.kobinet-nachrichten.org/cache/min/1/themes/tiny-framework-fork-kobinet/css/kobinet-fc768b1d71f2ec0ebe0272f81ac9ff21.css' type='text/css' media='all' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="69e34141cc1111293a71d2f4-|49" defer=""></script><script type="text/javascript">(function(){window['__CF$cv$params']={r:'5f86c3dd2889c1ed',m:'2b17c3a15de6264160e11b8cca0d2f356ffcbfe2-1606426797-1800-Aa+QGQWFho/fiHSpYJyUtPKeQLZNCn89E3elHtdjJjxTXalSXndWVXKW5LhKtZE3whDRZ1w/3DTE88jUMKnKp8RqBlyUikuOf/75rnNtHsOEhXnPsK06R3yHNWbeBmaJWMsk5GFCHq8q9msfjPGPsI24f6q54yJKUw3iG8jAg2R4XiNzwwnDQ1uf90I0mDDi35Z2xUVWcobSh0qFSW9o0VfTozqxVD+UDLyDBZylndRa',s:[0xa705914374,0x9c44c48dcb],}})();</script></body>
</html>
