<!doctype html>
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="de-DE">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="de-DE" class="no-js">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<script src="/cdn-cgi/apps/head/mCeSwA4JTbx3Dni8KYfu50mQerc.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script data-minify="1" src="https://kobinet-nachrichten.org/wp-content/cache/min/1/js/platform.js?ver=1621208003" async defer></script>
<meta name="google-signin-client_id" content="37623894540-c0teteglfm8oh8p0nc3a8rjinc8pjj40.apps.googleusercontent.com">
<meta name="google-site-verification" content="bwKLaz_lCCdbvaACYVOFfKRZvUIUcHQ-lzjKZKXZPfw" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="h-YEsuhgHxPW0kmQ1uXXJCNMvkkyXcOgE5c1_ERLwCk" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="VgEMdcvhG21Mg8vNjd1h3zU08QiTMQ8oatSUSmNXUU8" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="I9M5SYM9Ew_jfkiQdBzZ709tggXcCoJcUwmRmaSdRCk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="nnb9j5WLb_-9c6cGwUsfj_up5xt66Gayqh86YUD2rXk" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<meta name="google-site-verification" content="AAyq7R6iyfJq9DV1Cn9222SDK9BmCIwkMDGOj8GNKl8" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.kobinet-nachrichten.org/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="profile" href="https://microformats.org/profile/specs" />
<link rel="profile" href="https://microformats.org/profile/hatom" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Kellerkinder&#x2d;Veranstaltungen: Meine Seele fragt, warum soll ich wählen gehen? | kobinet&#x2d;nachrichten</title><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Berlin (kobinet) &quot;Meine Seele fragt, warum soll ich w&auml;hlen gehen?&quot; Treffender h&auml;tte es der Verein Kellerkinder nach einer Reihe von eher schwachen&#8230;" />
<meta property="article:published_time" content="2021-05-21T01:57+00:00" />
<meta property="article:modified_time" content="2021-05-21T01:57+00:00" />
<link rel="canonical" href="https://kobinet-nachrichten.org/2021/05/21/kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/nachricht/","name":"Nachricht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2021/05/21/kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen/","name":"Kellerkinder-Veranstaltungen: Meine Seele fragt, warum soll ich w\u00e4hlen gehen?"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//ajax.cloudflare.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//adservice.google.ca' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//partner.googleadservices.com' />
<link rel='dns-prefetch' href='//superdesk.kobinet-nachrichten.org' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//rtb.openx.net' />
<link rel='dns-prefetch' href='//ag.innovid.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cm.g.doubleclick.net' />
<link rel='dns-prefetch' href='//kobinet-nachrichten-org.api.oneall.com' />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Feed" href="https://kobinet-nachrichten.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten &raquo; Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template'>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel='preload' href='https://kobinet-nachrichten.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/css/554.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/css/584.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/style.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='tinyframework-ie-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/ie.css?ver=2.3.1' type='text/css' media='all' />
<![endif]-->
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.36' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:320px)' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:782px)' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (max-width:800px)' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:783px)' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px.css?ver=1621208002' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1100px)' />
<link data-minify="1" rel='preload' href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px.css?ver=1621208003' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen and (min-width:1240px)' />
<link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' />
<link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='print' />
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.2.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/js/856.js?ver=1621208003' id='unslider-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/js/833.js?ver=1621208003' id='unslider-move-js-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/js/326.js?ver=1621208003' id='unslider-swipe-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-pro/cache_busting" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/38/588/89/898/816.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-advanced-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/871/public/assets/js/805.js?ver=1.24.2' id='advanced-ads-advanced-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-responsive" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/65/public/assets/js/746.js?ver=1.10.1' id='advanced-ads-responsive-js'></script>
<script data-borlabs-script-blocker-js-handle="advanced-ds-pro/front" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/38/assets/200.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/js/html5shiv.min.js?ver=3.7.3' id='tinyframework-html5-js'></script>
<![endif]-->
<script type='text/javascript' id='icwp-wpsf-shield-loginbot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"form#ihc_login_form,form#createuser","uniq":"60a7569e75c61","cbname":"icwp-wpsf-5f36a5c65f053","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-simple-firewall/resources/js/shield/loginbot.js?ver=1621208045' id='icwp-wpsf-shield-loginbot-js'></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/" /><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/55273" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2021%2F05%2F21%2Fkellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2021%2F05%2F21%2Fkellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="kobin-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/60a72fa4672c4e65d181d55d.jpg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kellerkinder-Veranstaltungen: Meine Seele fragt, warum soll ich wählen gehen? | kobinet-nachrichten" /><meta property="og:description" content="" Meine Seele fragt, warum soll ich w&auml;hlen gehen?" Treffender h&auml;tte es der Verein Kellerkinder nach einer Reihe von eher schwachen behindertenpoliitischen Gesetzesreformen und Debatten nic&#8230;" /><meta property="og:url" content="https://kobinet-nachrichten.org/2021/05/21/kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen/" /><meta property="og:site_name" content="kobinet-nachrichten" /><meta property="og:updated_time" content="2021-05-21T03:57:47+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Kellerkinder-Veranstaltungen: Meine Seele fragt, warum soll ich wählen gehen? | kobinet-nachrichten" /><meta name="twitter:description" content="" Meine Seele fragt, warum soll ich w&auml;hlen gehen?" Treffender h&auml;tte es der Verein Kellerkinder nach einer Reihe von eher schwachen behindertenpoliitischen Gesetzesreformen und Debatten nic&#8230;" /><meta name="twitter:site" content="@kobinetev" /><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/60a72fa4672c4e65d181d55d.jpg" /><meta name="twitter:image:width" content="200" /><meta name="twitter:image:height" content="200" /><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=55273" /><link rel="canonical" href="https://kobinet-nachrichten.org/2021/05/21/kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen/" /><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css" id="tinyframework-header-css">
			.site-header .site-title,
		.site-header .site-title a,
		.site-header .site-description {
			color: #000000;
		}
		</style>
<script data-minify="1" defer src='https://kobinet-nachrichten.org/wp-content/cache/min/1/beacon.min.js?ver=1621208003' data-cf-beacon='{"token": "890d8393cf3544d58429bea11a266fc8"}'></script><link rel="icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://kobinet-nachrichten.org/wp-content/uploads/2018/11/cropped-icon_k_trans-1-270x270.png" />
<style type="text/css" id="wp-custom-css">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</style>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel='preload' href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/kobinet.css?ver=1.0.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script data-minify="1" src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/js/kobinet.js?ver=1621208003'></script>
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-55273 single-format-standard wp-custom-logo has-site-logo h-entry hentry h-as-article single-author header-image-no singular footer-widgets nachricht post-kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen aa-prefix-kobin-" itemscope="" itemtype="https://schema.org/WebPage">
<a href="#" class="float borlabs-cookie-preference" title="Zu den Cookie-Einstellungen">
<i class="fa fa-cog my-float"></i>
</a>
<div id="kobin-header">
<span>Werbung:</span>
<div data-cfptl="1" id="kobin-210556215"><div data-advadstrackid="52402" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="52402" id="kobin-1992393911"><a href="https://www.reporter-ohne-grenzen.de/shop" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2020/05/pressefreieheit-Banner2_300x100.png" alt="Banner Fotos für die Pressefreiheit 2020" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 52402 );</script></div> <div data-cfptl="1" id="kobin-257233183"><div data-advadstrackid="49840" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="49840" id="kobin-860289227"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/11/Banner-Unterstützen-kobinet_300x100.gif" alt="Banner kobinet unterstützen" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 49840 );</script></div> <div data-cfptl="1" id="kobin-985006112"><div data-advadstrackid="54397" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="54397" id="kobin-1874445721"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2020/03/kobinet-hubbe-300x100-1.png" alt="Cartoon Phil Hubbe Ausschnitt Rolli liest kobinet" width="300" height="100" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 54397 );</script></div> </div>
<span class="skiplink"><a class="screen-reader-text" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a></span>
<noscript>
	<div id="no-javascript">
		Die erweiterten Funktionen dieser Webseite erfordern dass du JavaScript im Browser aktivierst. Vielen Dank!	</div>
</noscript>
<div id="page" class="site">
<header id="masthead" class="site-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="site-branding" itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization">
<a href="https://kobinet-nachrichten.org/" class="custom-logo-link site-logo-link" rel="home"><img width="500" height="172" src="https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max.png" class="custom-logo attachment-full size-full" alt="kobinet-nachrichten" srcset="https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max.png 500w, https://kobinet-nachrichten.org/wp-content/uploads/2019/06/cropped-500-172-max-20x7.png 20w" sizes="(max-width: 500px) 100vw, 500px" /></a>
<div id="site-title-wrapper">
<p id="site-title" class="site-title"><a href="https://kobinet-nachrichten.org/" rel="home">kobinet-nachrichten</a></p>
<p id="site-description" class="site-description">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div>
</div>
<nav id="site-navigation" class="main-navigation" aria-label="Prim&auml;res Men&uuml;" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<h2 class="screen-reader-text">Prim&auml;res Men&uuml;</h2>
<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Men&uuml;</button>
<div class="search-box-wrapper search-container-mobile">
<div class="search-box">
<form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" role="search" method="get" class="search-form" action="https://kobinet-nachrichten.org/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" itemprop="query-input" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
<meta itemprop="target" content="https://kobinet-nachrichten.org/?s={search} " /></form> </div>
</div>

<div class="menu-nachrichten-meinungen-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li id="menu-item-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li id="menu-item-51311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li id="menu-item-54928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54928"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2021/">Protesttag 5. Mai 2021</a></li>
<li id="menu-item-51321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li id="menu-item-52539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li id="menu-item-52347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li id="menu-item-51318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li id="menu-item-51319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li id="menu-item-52282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li id="menu-item-51317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li id="menu-item-51316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li id="menu-item-51320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li id="menu-item-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li id="menu-item-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-1468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li id="menu-item-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li id="menu-item-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li id="menu-item-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li id="menu-item-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li id="menu-item-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li id="menu-item-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div>
</nav>


<div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">

<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span property="name">kobinet-nachrichten</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span property="name">Nachrichten</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nachricht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" class="taxonomy category"><span property="name">Nachricht</span></a><meta property="position" content="3"></span> &gt; Kellerkinder-Veranstaltungen: Meine Seele fragt, warum soll ich wählen gehen?</div>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" itemscope="itemscope" itemprop="mainContentOfPage">
<article id="post-55273" class="post-55273 post type-post status-publish format-standard category-nachricht" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1 class="entry-title" itemprop="headline">Kellerkinder-Veranstaltungen: Meine Seele fragt, warum soll ich wählen gehen?</h1>
<link itemprop="mainEntityOfPage" href="https://kobinet-nachrichten.org/2021/05/21/kellerkinder-veranstaltungen-meine-seele-fragt-warum-soll-ich-waehlen-gehen/" />
<div class="entry-meta">
<span style="color:#555;">Veröffentlicht am <time class="entry-date published updated" datetime="2021-05-21T05:57:47+02:00" itemprop="dateModified datePublished">21.05.2021 05:57</time> von <span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span></span>
</div>
</header>
<div class="" itemprop="description alternativeHeadline">
<figure style="display:table;margin:0px;"><img style="display:table-row;" alt="Infozeichen" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/60a72fa4672c4e65d181d55d.jpg" width="200" height="200" /><figcaption style="display:table-caption;caption-side:bottom;font-size:12px;">Symbol Information<br />Foto: Susanne Göbel</figcaption></figure><br /> </div>
<div class="entry-content" itemprop="articleBody">
<p><span class="kobinetlocation">Berlin (kobinet) </span>"Meine Seele fragt, warum soll ich w&auml;hlen gehen?" Treffender h&auml;tte es der Verein Kellerkinder nach einer Reihe von eher schwachen behindertenpoliitischen Gesetzesreformen und Debatten nicht formulieren k&ouml;nnen, was sich behinderte Menschen in diesen Tagen und besonders vor der Bundestagswahl am 26. September fragen. Am 25. und 26. Mai f&uuml;hrt der Verein drei Online-Veranstaltungen mit Angelika Gl&ouml;ckner von der SPD, Jens Beeck von der FDP und Corinna R&uuml;ffer von B&uuml;ndnis 90/Die Gr&uuml;nen durch, sie sich vor allem mit Fragen des gesellschaftlichen Umgangs mit Menschen mit psychischen Beeintr&auml;chtigungen / Behinderungen befassen. </p> 
<p>"Es gibt viele Themen und Antworten, die Menschen bewegen, eine Partei zu w&auml;hlen. In dieser Online-Veranstaltung geht es ausschlie&szlig;lich um das Thema des gesellschaftlichen Umgangs mit Menschen mit psychischen Beeintr&auml;chtigungen/ Behinderungen", hei&szlig;t es in der Ank&uuml;ndigung der drei Veranstaltungen.</p>
<p>Am 25. Mai ist dabei Angelika Gl&ouml;ckner von der SPD von 13:00 bis 14:00 Uhr zu Gast in der Online-Veranstaltung der Kellerkinder. Am 26. Mai folgt dann Jens Beeck von der FDP von 15:00 bis 16:00 Uhr. Von 19:00 bis 20:00 Uhr am 26. Mai ist dann Corinna R&uuml;ffer von B&uuml;ndnis 90/Die Gr&uuml;nen zu Gast bei den Kellerkindern.</p>
<p><a href="https://seeletrifftwelt.de/online-veranstaltung-zur-bundestagswahl-2021/">Link zu weiteren Infos und zu den Zugangsdaten zu den drei Online-Veranstaltungen</a></p>
</div>
<footer class="entry-meta">
<span class="byline"><span class="author vcard" itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="color:#555;"><span class="screen-reader-text">Autor </span><span rel="author" itemprop="name">Ottmar Miles-Paul</span></span></span><span class="location" itemprop="location"><span class="screen-reader-text">Berlin (kobinet) </span></span><span class="cat-links" itemprop="articleSection"><span class="screen-reader-text">Kategorien </span><a href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" rel="category tag">Nachricht</a></span>
</footer>
</article>
<a id="comment_section_anchor"></a>
<nav class="navigation post-navigation" role="navigation" aria-label="Beiträge">
<h2 class="screen-reader-text">Beitrags-Navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2021/05/21/regelungen-loechriger-als-ein-kaese/" rel="prev"><span class="screen-reader-text">Vorheriger Beitrag:</span><span class="post-title">Regelungen löchriger als ein Käse</span></a></div><div class="nav-next"><a href="https://kobinet-nachrichten.org/2021/05/21/amtliche-bekanntmachung-lockdown-fuer-behinderte-bis-2040-verlaengert/" rel="next"><span class="screen-reader-text">N&auml;chster Beitrag</span><span class="post-title">Amtliche Bekanntmachung: Lockdown für Behinderte bis 2040 verlängert</span></a></div></div>
</nav>
<div class="kobinet-shortlink-sharing" style="color: #8f8f8f;margin-bottom: 15px;padding-bottom: 10px;line-height: 1.2;border-bottom: 1px solid #e1e1e1;font-weight: bold;">
<h3 style="font-size: 20px !important;">Diesen Beitrag teilen</h3></div>
<div class="oneall_sharing_icons oneall_sharing_icons_custom"><span class="oas_box oas_box_btns_lf oas_box_custom"><span class="oas_btn oas_btn_facebook" title="Teilen auf Facebook"></span><span class="oas_btn oas_btn_twitter" title="Teilen auf Twitter"></span><span class="oas_btn oas_btn_linkedin" title="Teilen auf LinkedIn"></span><span class="oas_btn oas_btn_email" title="Email"></span></span></div><p>Kurzlink des Artikels: https://kbnt.org/sbhqz69</p>
</main>
</div>
<aside id="secondary" class="sidebar widget-area" aria-labelledby="sidebar-header" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<h2 class="screen-reader-text" id="sidebar-header">Haupt-Seitenleiste</h2>
<section id="kobinet_search_widget-4" class="widget widget_kobinet_search_widget"><h3 class="widget-title">Suche</h3><div class="kobinetsearchform"><form method="get" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s2">Suchbegriff</label><input type="text" name="s" id="s2" value="" style="width:100%;"></label></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a alt="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" name="kobinetadvancedsearch"><button form="kobisearchxyz" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="orderby" value="DESC"></div></form></div></section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-769767667"><div data-advadstrackid="49841" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="49841" id="kobin-1463980235"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="4348317435"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 49841 );</script></div></section><section id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="widget-title">Bleibe in Kontakt</h3><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://feeds.feedburner.com/Kobinet-nachrichten"><span class="fas fa-rss-square" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fab fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#92e0f7f6f3f9e6fbfdfcd2f9fdf0fbfcf7e6bffcf3f1fae0fbf1fae6f7fcbcfde0f5"><span class="fas fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fab fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/"><span class="fab fa-mailchimp" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul>
</div></section><section id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Letzte Lesermeinungen</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Uwe Heinecker</span> bei <a href="https://kobinet-nachrichten.org/2021/05/20/so-nicht/#comment-852">So nicht!</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Heinecker</span> bei <a href="https://kobinet-nachrichten.org/2021/05/20/cdu-csu-barrierefreiheit-gehoert-nicht-nur-ins-gesetz-sondern-auch-in-die-koepfe/#comment-851">CDU/CSU: Barrierefreiheit gehört nicht nur ins Gesetz, sondern auch in die Köpfe</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Heineker</span> bei <a href="https://kobinet-nachrichten.org/2021/05/17/wir-muessen-im-barriere-lockdown-verharren/#comment-850">Wir müssen im Barriere-Lockdown verharren</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Heineker</span> bei <a href="https://kobinet-nachrichten.org/2021/05/16/barrierefreiheitsrecht-solidaritaet-ist-keine-einbahnstrasse/#comment-849">Barrierefreiheitsrecht: Solidarität ist keine Einbahnstraße</a></li><li class="recentcomments"><span class="comment-author-link">Uwe Heineker</span> bei <a href="https://kobinet-nachrichten.org/2021/05/16/mindestlohn-oder-basisgeld-kritik-an-der-kritik/#comment-847">Mindestlohn oder Basisgeld: Kritik an der Kritik</a></li></ul></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nachrichten leicht</h3><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img src="https://static.kobinet-nachrichten.org/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks" /></a></div></section><h3 class="widget-title" style="color:#fff !important;">Neue Termine</h3><div class="simcal-calendar-list "><ul style="list-style:none;margin: 0 1.375rem 1.5rem 0;"><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">08.06.2021</span></li>
<li><strong><span>Fachveranstaltun: Auslandsaufenthalte für junge Menschen mit Beeinträchtigung/Behinderung.</span></strong></li>
<li><span>08.06.2021</span>&nbsp;&nbsp;<span>14:00</span> - <span>08.06.2021</span>&nbsp;&nbsp;<span>16:30</span></li>
<li><span>Online Veranstaltung über Zoom</span></li>
<li><a href="https://www.google.com/calendar/event?eid=ZWVudm5tbGZ1ZGM0YmVjOTVxYTRvb2N2czgga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">28.05.2021</span></li>
<li><strong><span>KulturTandem 2020/21</span></strong></li>
<li><span>28.05.2021</span>&nbsp;&nbsp;<span>19:00</span> - <span>28.05.2021</span>&nbsp;&nbsp;<span>21:30</span></li>
<li><span>https://youtu.be/7CpDQm8o59Q </span></li>
<li><a href="https://www.google.com/calendar/event?eid=OHFmanU1ZHBidjlhMDk0NXQ0MjF1cDAxZGsga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">20.05.2021</span></li>
<li><strong><span>Barrierefreies Wohnen – Wie passe ich meine Wohnung an, wie kann ich das finanzieren?</span></strong></li>
<li><span>20.05.2021</span>&nbsp;&nbsp;<span>18:00</span> - <span>20.05.2021</span>&nbsp;&nbsp;<span>19:00</span></li>
<li><span>online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=dThhbWRrNmFhYW42Z2RyMG1kZWs1cWQ2OWcga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">17.06.2021</span></li>
<li><strong><span>EX-IN Genesungsbegleitung: Ein Konzept der Peerberatung</span></strong></li>
<li><span>17.06.2021</span>&nbsp;&nbsp;<span>18:00</span> - <span>17.06.2021</span>&nbsp;&nbsp;<span>19:00</span></li>
<li><span>online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=cnAzamFnbjMwcDZoOHN0dGFwc2J2dWYzYzQga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">01.07.2021</span></li>
<li><strong><span>Das Behindertentestament—Vererben zu Gunsten von Menschen mit Behinderungen</span></strong></li>
<li><span>01.07.2021</span>&nbsp;&nbsp;<span>18:00</span> - <span>01.07.2021</span>&nbsp;&nbsp;<span>19:00</span></li>
<li><span>online</span></li>
<li><a href="https://www.google.com/calendar/event?eid=c2Nub21jdmV0N2I0bTZqM2k0ZHRqbDFyNjQga29iaW5ldC50ZXJtaW5lQG0&amp;ctz=Europe/Berlin" target="_blank">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br /></li></ul></div><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> </div></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">Nächste Termine</h3> <div class="textwidget"><p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="7200" data-week-start="2" data-calendar-start="1621579422" data-calendar-end="1622138400" data-events-first="1621497600" data-events-last="1622138400"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1621147422" data-next="1622011422" data-heading-small="2021, 21 Mai" data-heading-large="21.05.2021"> <dt class="simcal-day-label" style="border-bottom: 1px solid #dd3333;"><span style="background-color: #dd3333; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">21.05.2021</span> </span></dt>
<dd class="simcal-weekday-5 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1621602000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Die Arbeit als persönliche Assistenz im Arbeitgebermodell</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1621602000" data-event-format="d.m.Y" itemprop="startDate" content="2021-05-21T15:00:00+02:00">21.05.2021</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1621602000" data-event-format="H:i" itemprop="startDate" content="2021-05-21T15:00:00+02:00">15:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1621684800" data-event-format="d.m.Y" itemprop="endDate" content="2021-05-22T14:00:00+02:00">22.05.2021</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1621684800" data-event-format="H:i" itemprop="endDate" content="2021-05-22T14:00:00+02:00">14:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Zoom Onlineveranstaltung" /><meta itemprop="address" content="Zoom Onlineveranstaltung" />Zoom Onlineveranstaltung</span><br />
<a href="https://www.google.com/calendar/event?eid=ZzIwam43bHAzanIxMDRiNGdvcGVodjh0NTgga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">22.05.2021</span> </span></dt>
<dd class="simcal-weekday-6 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1621602000">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Die Arbeit als persönliche Assistenz im Arbeitgebermodell</span></strong><br />
<span class="simcal-event-start simcal-event-start-date" data-event-start="1621602000" data-event-format="d.m.Y" itemprop="startDate" content="2021-05-21T15:00:00+02:00">21.05.2021</span>&nbsp;&nbsp;<span class="simcal-event-start simcal-event-start-time" data-event-start="1621602000" data-event-format="H:i" itemprop="startDate" content="2021-05-21T15:00:00+02:00">15:00</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1621684800" data-event-format="d.m.Y" itemprop="endDate" content="2021-05-22T14:00:00+02:00">22.05.2021</span>&nbsp;&nbsp;<span class="simcal-event-end simcal-event-end-time" data-event-end="1621684800" data-event-format="H:i" itemprop="endDate" content="2021-05-22T14:00:00+02:00">14:00</span><br />
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Zoom Onlineveranstaltung" /><meta itemprop="address" content="Zoom Onlineveranstaltung" />Zoom Onlineveranstaltung</span><br />
<a href="https://www.google.com/calendar/event?eid=ZzIwam43bHAzanIxMDRiNGdvcGVodjh0NTgga29iaW5ldC50ZXJtaW5lQG0&#038;ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><i class="simcal-icon-spinner simcal-icon-spin"></i></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/">alle Termine</a></p>
</div>
</section><section class="widget kobin-widget"><h3 class="widget-title">Werbung</h3><div data-cfptl="1" id="kobin-2020749466"><div data-advadstrackid="49849" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="49849" id="kobin-1872227170"><a href="https://www.superdesk.org/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;" /></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-1272349875"><div data-advadstrackid="49843" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="49843" id="kobin-398255680"><a href="https://www.dimedis.de/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;" /></a></div><script type="text/javascript">;new advadsCfpAd( 49843 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-910578670"><div data-advadstrackid="49842" data-advadstrackbid="1" data-advadsredirect="" class="kobin-target" data-cfpa="49842" id="kobin-1641595364"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 49842 );</script></div></section>
</aside>
</div>
<footer id="colophon" class="site-footer" aria-labelledby="footer-header" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<h2 class="screen-reader-text" id="footer-header">Footer Inhalt</h2>
<div id="footer-widgets" class="widget-area three" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="footer-widget-left">
<section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Seitenübersicht</h3><div class="menu-nachrichten-meinungen-container"><ul id="menu-nachrichten-meinungen" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/">Startseite</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/">Nachrichten</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/">Meinungen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/">Kolumnen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51311"><a href="https://kobinet-nachrichten.org/foren/">Blogs &#038; Foren</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54928"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2021/">Protesttag 5. Mai 2021</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51321"><a href="https://kobinet-nachrichten.org/foren/tragen-sie-ihr-forum-blog-ein/">Tragen Sie Ihr Forum/Blog ein</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52539"><a href="https://kobinet-nachrichten.org/foren/liveblog-sommercamp-2020/">Blog Sommercamp 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52347"><a href="https://kobinet-nachrichten.org/foren/blog-partizipativer-landschaftstrialog-psychiatrie-und-psychosoziale-versorgung/">Blog Partizipativer Landschaftstrialog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51318"><a href="https://kobinet-nachrichten.org/foren/unser-blog-barrierefreiheit/">Unser Blog Barrierefreiheit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51319"><a href="https://kobinet-nachrichten.org/foren/unser-blog-filme/">Unser Blog Filme</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52282"><a href="https://kobinet-nachrichten.org/foren/protesttag-5-mai-2020/">Protesttag 5. Mai 2020</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51317"><a href="https://kobinet-nachrichten.org/foren/unser-blog-veranstaltungen-live/">Unser Blog Welttagsveranstaltung 2019</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51316"><a href="https://kobinet-nachrichten.org/foren/blog-reisegruppe-niemand/">Blog Live Reisegruppe Niemand</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51320"><a href="https://kobinet-nachrichten.org/foren/unser-blog-sommercamp/">Blog Sommercamp 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/">Termine</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/">Neuen Termin eintragen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/">Impressum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1468"><a href="https://kobinet-nachrichten.org/impressum/newsletter-abonnieren/">Newsletter abonnieren</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/">kobinet unterstützen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzung und Datenschutz</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/">Redaktionelle Hinweise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/">Medienhinweise und Werbung</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/">Wir über uns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section> </div>
<div id="footer-widget-middle">
<section id="custom_html-19" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Unterstützer</h3><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<a href="https://www.sourcefabric.org/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br /><br />
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a><br /><br />
<a href="https://www.anwalt-schulrecht-berlin.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;" /> </a> </div></section> </div>
<div id="footer-widget-right">
<section id="custom_html-9" class="widget_text widget widget_custom_html"><h3 class="widget-title">Unsere Kooperationspartner</h3><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;" /><br />BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br /><br /><hr />
<a href="http://www.netzwerk-artikel-3.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;" /><br />NETZWERK ARTIKEL 3<br />
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br /><br /><hr />
<a href="http://www.forsea.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;" /><br />Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a><br /><br /> <hr />
<a href="http://www.cebeef.com/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/cebeef_logo.jpg" alt="Club Behinderter und ihrer Freunde e. V." style="box-shadow:none;" /><br />Club Behinderter und ihrer Freunde in Frankfurt am Main</a> </div></div></section> </div>
</div>
<div class="site-info">
Verwendet <a href="http://mtomas.com/1/tiny-forge-free-mobile-first-wordpress-theme" rel="nofollow">Tiny Framework</a> <span class="meta-separator" aria-hidden="true">&bull;</span>
<span id="site-admin-link"><a href="https://kobinet-nachrichten.org/wp-login.php?action=register">Registrieren</a> <a href="https://kobinet-nachrichten.org/wp-login.php">Anmelden</a></span>
</div>
<div class="site-info-2">
</div>
</footer>
</div>
<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' id='wpa-toolbar-js-extra'>
/* <![CDATA[ */
var wpa = {"location":"body","is_rtl":" ltr","is_right":" right","responsive":"a11y-responsive ","contrast":"Umschalten auf hohe Kontraste","grayscale":"Umschalten zu Graustufen","fontsize":"Schrift vergr\u00f6\u00dfern","enable_grayscale":"false","enable_fontsize":"true","enable_contrast":"true"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/js/wpa-toolbar.js?ver=1621208003' id='wpa-toolbar-js'></script>
<script type='text/javascript' id='ui-a11y-js-extra'>
/* <![CDATA[ */
var wpa11y = {"path":"https:\/\/kobinet-nachrichten.org\/wp-content\/plugins\/wp-accessibility\/toolbar\/css\/a11y-contrast.css"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/js/a11y.js?ver=1621208003' id='ui-a11y-js'></script>
<script type='text/javascript' id='longdesc.button-js-extra'>
/* <![CDATA[ */
var wparest = {"url":"https:\/\/kobinet-nachrichten.org\/wp-json\/wp\/v2\/media","text":"<span>Long Description<\/span>"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1621208003' id='longdesc.button-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/js/current-menu-item.js?ver=1621208003' id='current.menu-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-layer-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/237/public/assets/js/819.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script data-borlabs-script-blocker-id='advancedads' type='text/template' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script data-borlabs-script-blocker-js-handle="advanced-ads-sticky-footer-js" data-borlabs-script-blocker-id="advancedads" type='text/template' data-borlabs-script-blocker-src='https://kobinet-nachrichten.org/wp-content/uploads/554/880/public/assets/js/882.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/js/navigation.js?ver=1621208003' id='tinyframework-navigation-js'></script>
<script type='text/javascript' id='tinyframework-additional-scripts-js-extra'>
/* <![CDATA[ */
var tinyframeworkAdditionalScripts = {"newWindow":"In neuem Fenster \u00f6ffnen"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/js/functions.js?ver=1621208003' id='tinyframework-additional-scripts-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/js/skip-link-focus-fix.js?ver=1621208003' id='tinyframework-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.36' id='simcal-qtip-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.36' id='simcal-fullcal-moment-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.36' id='simcal-moment-timezone-js'></script>
<script type='text/javascript' id='simcal-default-calendar-js-extra'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"9ed99207a1","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.36' id='simcal-default-calendar-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"kobin-target","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/404/public/assets/js/915/957.js?ver=1621208003' id='advadsTrackingScript-js'></script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/404/public/assets/js/915/410.js?ver=1621208003' id='advadsTrackingDelayed-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.36' id='simplecalendar-imagesloaded-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var shield_vars_antibotjs = {"ajax":{"not_bot":"action=icwp-wpsf&exec=not_bot&exec_nonce=d23522fc63&mod_slug=icwp-wpsf-ips"},"hrefs":{"ajax":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-simple-firewall/resources/js/shield/antibot.js?ver=1621208003' id='icwp-wpsf-shield-antibot-js'></script>
<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token2003:c3:6718:6d00:ac79:78c5:96c1:4426","exec_nonce":"5f63d3a0a6","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","ts":1621579422,"post_id":55273}},"vars":{"cbname":"cb_nombre372922444","botts":1621579422,"token":"not created","uniq":"Og8ko9E9oBz8z5jhwE","cooldown":10,"expires":1800},"strings":{"label":"Ich bin kein Spammer.","alert":"Aktiviere das Kontrollk\u00e4stchen, um zu best\u00e4tigen, dass du kein Spammer bist.","comment_reload":"Bitte lade diese Seite neu, um einen Kommentar zu posten.","js_comment_wait":"Bitte warte %s Sekunden, bevor du deinen Kommentar ver\u00f6ffentlichst."},"flags":{"gasp":true,"recap":true}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-simple-firewall/resources/js/shield/comments.js?ver=1621208045' id='icwp-wpsf-shield-comments-js'></script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>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</script>
<script type='text/javascript' src='https://kobinet-nachrichten.org/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.2.26' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>
<div class="kobin-38e52490971fec0e8bbe0d15214eed5e kobin-kopf-links" id="kobin-38e52490971fec0e8bbe0d15214eed5e"></div><div class="kobin-17fa3d9cb6f104a8a3f7c2f371fc32c8 kobin-kopf-mitte" id="kobin-17fa3d9cb6f104a8a3f7c2f371fc32c8"></div><div class="kobin-2227aee708dfaef751b6b40b55ad434e kobin-kopf-rechts" id="kobin-2227aee708dfaef751b6b40b55ad434e"></div><script data-borlabs-script-blocker-id='advancedads' type='text/template'>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</script>
<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	
	
}(jQuery));
//]]>
</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Jahre', 
      'Monate', 
      'Wochen', 
      'Tage', 
      'Stunden', 
      'Minuten', 
      'Sekunden'
      ], 
    labels1: [
      'Jahr', 
      'Monat', 
      'Woche', 
      'Tag', 
      'Stunde', 
      'Minute', 
      'Sekunde'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
<script>var advads_tracking_ads = {"1":[52402,49840,54397,49841,49849,49843,49842]};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://kobinet-nachrichten.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='unslider-css-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/css/554.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slider-css-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/uploads/554/231/public/assets/css/584.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='public_print_styles--css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-font-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/fonts/css/a11y-toolbar.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-a11y-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/css/a11y.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='ui-fontsize.css-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/toolbar/css/a11y-fontsize.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpa-style-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-style-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/style.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='borlabs-cookie-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=1621208002' type='text/css' media='all' /><link rel='stylesheet' id='simcal-qtip-css'  href='https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.36' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-grid-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simcal-default-calendar-list-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='font-awesome-kobinet-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/font-awesome4.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tinyframework-fonts-kobinet-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/opensans.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-main-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-main.css?ver=1621208002' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-320px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-320px.css?ver=1621208002' type='text/css' media='screen and (max-width:320px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-782px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-782px.css?ver=1621208002' type='text/css' media='screen and (max-width:782px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-max-800px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-max-800px.css?ver=1621208002' type='text/css' media='screen and (max-width:800px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-783px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-783px.css?ver=1621208002' type='text/css' media='screen and (min-width:783px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1100px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1100px.css?ver=1621208002' type='text/css' media='screen and (min-width:1100px)' /><link data-minify="1" rel='stylesheet' id='kobinet-tinyframework-style-min-1240px-css'  href='https://kobinet-nachrichten.org/wp-content/cache/min/1/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-min-1240px.css?ver=1621208003' type='text/css' media='screen and (min-width:1240px)' /><link rel='stylesheet' id='kobinet-tinyframework-style-retina-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-screen-retina.css?ver=1.0.0' type='text/css' media='print and (min-resolution:120dpi) and (min-aspect-ratio:5/4)' /><link rel='stylesheet' id='kobinet-tinyframework-style-print-css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/tinyframework-print.css?ver=1.0.0' type='text/css' media='print' /><link rel='stylesheet' id='kobinet_main_css'  href='https://kobinet-nachrichten.org/wp-content/themes/tiny-framework-fork-kobinet/css/kobinet.css?ver=1.0.2' type='text/css' media='all' /></noscript><script type="text/javascript">(function(){window['__CF$cv$params']={r:'652c2de4f822cf48',m:'34d64c88f7719bac03fee81cf83ffe5d921f62ef-1621583063-1800-AS13WrCuU2DD8Hpv9N7PGWCBMEDhVcj1spcscHOt1s2VVe18mssDJtyaK/r78UEpayd2MpZtT8lOZFVscIpXsGm4fY7OnjTpuiKpAYE8rEqCUxMJdvvprrWBNE4/TaIgXItZYY3U1FI6OOKLXPYLXnKVP+uXI9GcIL0uplHy5I6LEl7e5yk0vsWy0DgymxUqMyeLUU8zvSbkg8w8egn/ADtSoW/UbrJePP8JAwfw8Ix0',s:[0xb2ea1d49b7,0xce50c29266],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"652c2de4f822cf48","token":"d0ea33c6c3c54cbca9c8eec90fa134ce","version":"2021.5.1","si":10}'></script>
</body>
</html>
