<!DOCTYPE html>
<html lang="de-DE">
<head>
<script src="/cdn-cgi/apps/head/Gdd7La_OWm_PqnVg1UeT_2T0MrI.js"></script><link rel="preconnect" href="//app.usercentrics.eu">
<link rel="preconnect" href="//api.usercentrics.eu">
<link rel="preconnect" href="//privacy-proxy.usercentrics.eu">
<link rel="preload" href="//app.usercentrics.eu/browser-ui/latest/loader.js" as="script">
<script data-kobinet="cmp" id="usercentrics-cmp" nonce="nonce-7436340" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="qE6DN9211" data-tcf-enabled></script>
<meta>

<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant | kobinet-nachrichten</title>

<meta name="description" content="Berlin (kobinet) Die Abgeordneten des Deutschen Bundestages sind wieder aus der Sommerpause zurück und starten diese Woche mit der Königsdisziplin des…">
<meta property="article:published_time" content="2022-09-06T03:20+00:00">
<meta property="article:modified_time" content="2022-09-06T03:20+00:00">
<link rel="canonical" href="https://kobinet-nachrichten.org/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/">
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://kobinet-nachrichten.org/","name":"kobinet-nachrichten"}},{"@type":"ListItem","position":2,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/","name":"Nachrichten"}},{"@type":"ListItem","position":3,"item":{"@id":"https://kobinet-nachrichten.org/category/nachrichten/nachricht/","name":"Nachricht"}},{"@type":"ListItem","position":4,"item":{"@id":"https://kobinet-nachrichten.org/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/","name":"Haushaltsdebatte im Bundestag auch f\u00fcr behinderte Menschen interessant"}}]}</script>

<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//s.w.org">
<link href="https://fonts.gstatic.com" crossorigin rel="preconnect">
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten » Feed" href="https://kobinet-nachrichten.org/feed/">
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten » Kommentar-Feed" href="https://kobinet-nachrichten.org/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="kobinet-nachrichten » Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant Kommentar-Feed" href="https://kobinet-nachrichten.org/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/feed/">
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kobinet-nachrichten.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="kobin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}
.countdown_rtl{direction:rtl}
.countdown_holding span{background-color:#ccc}
.countdown_row{clear:both;width:100%;text-align:center}
.countdown_show1 .countdown_section{width:98%}
.countdown_show2 .countdown_section{width:48%}
.countdown_show3 .countdown_section{width:32.5%}
.countdown_show4 .countdown_section{width:24.5%}
.countdown_show5 .countdown_section{width:19.5%}
.countdown_show6 .countdown_section{width:16.25%}
.countdown_show7 .countdown_section{width:14%}
.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}
.countdown_amount{font-size:200%}
.countdown_descr{display:block;width:100%}
a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}
#countdown-preview{padding:10px}
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://kobinet-nachrichten.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2" type="text/css" media="all">
<style id="elasticpress-facet-style-inline-css" type="text/css">
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<link rel="stylesheet" id="elasticpress-related-posts-block-css" href="https://kobinet-nachrichten.org/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.2" type="text/css" media="all">
<style id="global-styles-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="accessibility-light-css" href="https://kobinet-nachrichten.org/wp-content/plugins/accessibility-light/assets/css/accessibility-light.css?ver=6.0.2" type="text/css" media="all">
<link rel="stylesheet" id="unslider-css-css" href="https://kobinet-nachrichten.org/wp-content/uploads/785/160/public/assets/css/187.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="slider-css-css" href="https://kobinet-nachrichten.org/wp-content/uploads/785/160/public/assets/css/905.css?ver=1.4.6" type="text/css" media="all">
<link rel="stylesheet" id="public_print_styles--css" href="https://kobinet-nachrichten.org/wp-content/plugins/social-sharing-icons/public/css/oa-social-sharing-icons-public.css?ver=6.0.2" type="text/css" media="all">
<link rel="stylesheet" id="wpdiscuz-frontend-css-css" href="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2" type="text/css" media="all">
<style id="wpdiscuz-frontend-css-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="quill-css-css" href="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.snow.css?ver=1.3.6" type="text/css" media="all">
<link rel="stylesheet" id="wpdiscuz-user-content-css-css" href="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=7.4.2" type="text/css" media="all">
<link rel="stylesheet" id="simcal-qtip-css" href="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css?ver=3.1.36" type="text/css" media="all">
<link rel="stylesheet" id="simcal-default-calendar-grid-css" href="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css?ver=3.1.36" type="text/css" media="all">
<link rel="stylesheet" id="simcal-default-calendar-list-css" href="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css?ver=3.1.36" type="text/css" media="all">
<link rel="stylesheet" id="starterblog-google-font-css" href="//fonts.googleapis.com/css?family=Ubuntu%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&ver=1.7.2" type="text/css" media="all">
<link rel="stylesheet" id="starterblog-style-css" href="https://kobinet-nachrichten.org/wp-content/themes/starter-blog/style.min.css?ver=1.7.2" type="text/css" media="all">
<style id="starterblog-style-inline-css" type="text/css">
.starterblog-container, .layout-contained, .site-framed .site, .site-boxed .site { max-width: 1200px; } .main-layout-content .entry-content > .alignwide { width: calc( 1200px - 4em ); max-width: 100vw;  }body{    color: #0a0a0a;}abbr, acronym {    border-bottom-color: #0a0a0a;}article.comment .comment-post-author {background: #0a0a0a;}.pagination .nav-links > *,.link-meta, .link-meta a,.color-meta,.entry-single .tags-links:before, .entry-single .cats-links:before{    color: #0a0a0a;}body {font-weight: 400;font-size: 20px;}.site-branding .site-title, .site-branding .site-title a {font-style: normal;text-transform: none;font-size: 30px;}.site-branding .site-description {text-transform: none;font-size: 20px;}#page-cover {background-image: url("https://kobinet-nachrichten.org/wp-content/themes/starter-blog/assets/images/default-cover.jpg");}#page-breadcrumb {text-transform: none;}.header--row:not(.header--transparent).header-top .header--row-inner  {background-color: #ffffff;border-style: none;} .header--row:not(.header--transparent).header-main .header--row-inner  {border-style: none;} .header--row:not(.header--transparent).header-bottom .header--row-inner  {border-style: none;} .sub-menu .li-duplicator {display:none !important;}.header-search_icon-item .header-search-modal  {border-style: solid;} .header-search_icon-item .search-field  {border-style: solid;} .dark-mode .header-search_box-item .search-form-fields, .header-search_box-item .search-form-fields  {border-style: solid;} .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li > a  {color: #ffffff; text-decoration-color: #ffffff;} .header--row:not(.header--transparent) .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li > a:hover, .header--row:not(.header--transparent) .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li.current-menu-item > a, .header--row:not(.header--transparent) .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li.current-menu-ancestor > a, .header--row:not(.header--transparent) .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li.current-menu-parent > a  {color: #000000; text-decoration-color: #000000;background-color: #ffff00;} .builder-item--primary-menu .nav-menu-desktop .primary-menu-ul > li > a,.builder-item-sidebar .primary-menu-sidebar .primary-menu-ul > li > a {font-family: "Ubuntu";font-weight: 500;font-size: 20px;}.site-content .content-area  {background-color: #FFFFFF;} /* CSS for desktop */#page-cover .page-cover-inner {min-height: 300px;}.header--row.header-top .starterblog-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 30px;}.header--row.header-main .starterblog-grid, .header--row.header-main .style-full-height .primary-menu-ul > li > a {min-height: 90px;}.header--row.header-bottom .starterblog-grid, .header--row.header-bottom .style-full-height .primary-menu-ul > li > a {min-height: 55px;}.site-header .site-branding img { max-width: 200px; } .site-header .cb-row--mobile .site-branding img { width: 200px; }.header--row .builder-item--logo, .builder-item.builder-item--group .item--inner.builder-item--logo {margin-top: 0px;margin-bottom: 32px;margin-left: 0px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form .button.search-submit{margin-left:-40px;}.header--row .builder-first--primary-menu {text-align: right;}/* CSS for tablet */@media screen and (max-width: 1024px) { #page-cover .page-cover-inner {min-height: 250px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form .button.search-submit{margin-left:-40px;} }/* CSS for mobile */@media screen and (max-width: 568px) { #page-cover .page-cover-inner {min-height: 200px;}.header--row.header-top .starterblog-grid, .header--row.header-top .style-full-height .primary-menu-ul > li > a {min-height: 33px;}.header--row .builder-first--nav-icon {text-align: right;}.header-search_icon-item .search-submit {margin-left: -40px;}.header-search_box-item .search-submit{margin-left: -40px;} .header-search_box-item .woo_bootster_search .search-submit{margin-left: -40px;} .header-search_box-item .header-search-form .button.search-submit{margin-left:-40px;} }
</style>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-3.6.0.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/jquery-updater/js/jquery-migrate-3.4.0.min.js?ver=3.4.0" id="jquery-migrate-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/accessibility-light/assets/js/accessibility-light.js?ver=6.0.2" id="accessibility-light-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/accessibility-light/assets/js/jscolor.js?ver=6.0.2" id="jscolor-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/160/public/assets/js/411.js?ver=1.4.6" id="unslider-js-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/160/public/assets/js/390.js?ver=1.4.6" id="unslider-move-js-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/160/public/assets/js/615.js?ver=1.4.6" id="unslider-swipe-js-js"></script>
<script type="text/javascript" id="advanced-ads-advanced-js-js-extra">
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/980/public/assets/js/589.js?ver=1.35.1" id="advanced-ads-advanced-js-js"></script>
<script type="text/javascript" id="icwp-wpsf-shield-notbot-js-extra">
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"70e9f4cbdc","mod_slug":"icwp-wpsf-ips","ajaxurl":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wp-simple-firewall/resources/js/shield/notbot.js?ver=15.1.6&mtime=1660760942" id="icwp-wpsf-shield-notbot-js"></script>
<link rel="https://api.w.org/" href="https://kobinet-nachrichten.org/wp-json/"><link rel="alternate" type="application/json" href="https://kobinet-nachrichten.org/wp-json/wp/v2/posts/58555"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kobinet-nachrichten.org/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kobinet-nachrichten.org/wp-includes/wlwmanifest.xml">
<link rel="alternate" type="application/json+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F09%2F06%2Fhaushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant%2F">
<link rel="alternate" type="text/xml+oembed" href="https://kobinet-nachrichten.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F09%2F06%2Fhaushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant%2F&format=xml">
<meta property="fb:app_id" content="210644613389080"><meta property="og:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5e5e68e358ff55b3ce508e81.jpg"><meta property="og:image:width" content="2016"><meta property="og:image:height" content="1346"><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant | kobinet-nachrichten"><meta property="og:description" content="…"><meta property="og:url" content="https://kobinet-nachrichten.org/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/"><meta property="og:site_name" content="kobinet-nachrichten"><meta property="og:updated_time" content="2022-09-06T05:20:28+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant | kobinet-nachrichten"><meta name="twitter:description" content="…"><meta name="twitter:site" content="@kobinetev"><meta name="twitter:image" content="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5e5e68e358ff55b3ce508e81.jpg"><meta name="twitter:image:width" content="2016"><meta name="twitter:image:height" content="1346"><meta name="twitter:image:alt" content="Bundesadler im Plenarsall"><link rel="shortlink" href="https://kobinet-nachrichten.org/?p=58555"><link rel="canonical" href="https://kobinet-nachrichten.org/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/">

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<style>.oneall_social_login + p.comment-notes{margin-top: 10px !important;}#login #loginform .oneall_social_login{background-color: rgba(0, 0, 0, 0.04);padding: 10px 10px 0 10px;margin-bottom: 10px;border: 1px solid rgba(0, 0, 0, 0.06);border-radius: 4px;}</style>

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = '//kobinet-nachrichten-org.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style id="kobin-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <meta name="onesignal" content="wordpress-plugin">
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://kobinet-nachrichten.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3b6a8aff-a5e1-4f21-ad84-0ed52da38c02';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://kobinet-nachrichten.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" type="image/svg+xml" href="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/Favicon%2048x48.svg">
<link rel="icon" type="image/png" href="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/Favicon%2048x48.png">
<meta name="theme-color" content="#00415e">
<link rel="mask-icon" href="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/Favicon%20512x512.svg" color="#000000">
<link rel="apple-touch-icon" href="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/Favicon%20180x180.png">
<link rel="manifest" href="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/manifest.json">
<style id="wp-custom-css">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</style>
<script type="text/javascript" data-usercentrics="OneSignal">
		  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3b6a8aff-a5e1-4f21-ad84-0ed52da38c02",
    });
  });
  </script>
<script src="https://www.paypalobjects.com/donate/sdk/donate-sdk.js?locale=de_DE"></script>
</head>
<body class="post-template-default single single-post postid-58555 single-format-standard wp-custom-logo acl-sitelinx content-sidebar main-layout-content-sidebar sidebar_vertical_border site-full-width menu_sidebar_slide_left aa-prefix-kobin-">
<div id="page" class="site box-shadow">
<a class="skip-link screen-reader-text" aria-label="Direkt zum Inhalt" href="#site-content">Direkt zum Inhalt</a>
<a class="close is-size-medium  close-panel close-sidebar-panel" aria-label="Schließen" href="#">
<span class="hamburger hamburger--squeeze is-active">
<span class="hamburger-box">
<span class="hamburger-inner"><span class="screen-reader-text">Menu</span></span>
</span>
</span>
<span class="screen-reader-text">Close</span>
</a><header id="masthead" class="site-header header-v2"><div id="masthead-inner" class="site-header-inner"> <div class="header-top header--row layout-full-contained" id="cb-row--header-top" data-row-id="top" data-show-on="desktop">
<div class="header--row-inner header-top-inner dark-mode">
<div class="starterblog-container">
<div class="starterblog-grid  cb-row--desktop hide-on-mobile hide-on-tablet starterblog-grid-middle"><div class="row-v2 row-v2-top no-center no-right"><div class="col-v2 col-v2-left"><div class="item--inner builder-item--html" data-section="header_html" data-item-id="html"><div class="builder-header-html-item item--html"></div></div></div></div></div> </div>
</div>
</div>
<div class="header-main header--row layout-contained" id="cb-row--header-main" data-row-id="main" data-show-on="desktop mobile">
<div class="header--row-inner header-main-inner light-mode">
<div class="starterblog-container">
<div class="kobinet-head-werbung"><nav aria-label="Werbung"><div class="werbehinweis">Werbung:</div><div class="links"><div class="kobinheadwerbungmovingclass" id="cb8924a57db1d6816526e2281d8898d5a"><div class="kobin-4ea33d123dd14e006404e5b543c8c6f0 kobin-kopf-links" id="kobin-4ea33d123dd14e006404e5b543c8c6f0"></div></div></div></nav></div>
<div class="starterblog-grid  cb-row--desktop hide-on-mobile hide-on-tablet starterblog-grid-middle"><div class="row-v2 row-v2-main no-center no-right"><div class="col-v2 col-v2-left"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo"> <div class="site-branding logo-left">
<a href="https://kobinet-nachrichten.org/" class="logo-link" rel="home" title="Link zur Startseite" aria-label="Link zur Startseite" itemprop="url">
<img class="site-img-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2022/08/Logo-3000x1000-1.png" alt="kobinet-nachrichten">
</a>
<div class="site-name-desc"> <p class="site-title">
<a href="https://kobinet-nachrichten.org/" rel="home" title="Link zur Startseite" aria-label="Link zur Startseite">kobinet-nachrichten</a>
</p>
<p class="site-description text-uppercase text-xsmall">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div> </div>
</div></div></div></div><div class="cb-row--mobile hide-on-desktop starterblog-grid starterblog-grid-middle"><div class="row-v2 row-v2-main no-center"><div class="col-v2 col-v2-left"><div class="item--inner builder-item--logo" data-section="title_tagline" data-item-id="logo"> <div class="site-branding logo-left">
<a href="https://kobinet-nachrichten.org/" class="logo-link" rel="home" title="Link zur Startseite" aria-label="Link zur Startseite" itemprop="url">
<img class="site-img-logo" src="https://kobinet-nachrichten.org/wp-content/uploads/2022/08/Logo-3000x1000-1.png" alt="kobinet-nachrichten">
</a>
<div class="site-name-desc"> <p class="site-title">
<a href="https://kobinet-nachrichten.org/" rel="home" title="Link zur Startseite" aria-label="Link zur Startseite">kobinet-nachrichten</a>
</p>
<p class="site-description text-uppercase text-xsmall">Tagesaktuelle Nachrichten zur Behindertenpolitik</p>
</div> </div>
</div></div><div class="col-v2 col-v2-right"><div class="item--inner builder-item--nav-icon" data-section="header_menu_icon" data-item-id="nav-icon"> <a class="menu-mobile-toggle item-button is-size-desktop-medium is-size-tablet-medium is-size-mobile-medium" aria-label="Menü">
<span class="hamburger hamburger--squeeze">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</span>
<span class="nav-icon--label hide-on-tablet hide-on-mobile">Menu</span></a>
</div></div></div></div> </div>
</div>
</div>
<div class="header-bottom header--row layout-contained" id="cb-row--header-bottom" data-row-id="bottom" data-show-on="desktop">
<div class="header--row-inner header-bottom-inner light-mode">
<div class="starterblog-container">
<div class="starterblog-grid  cb-row--desktop hide-on-mobile hide-on-tablet starterblog-grid-middle"><div class="row-v2 row-v2-bottom no-center no-right"><div class="col-v2 col-v2-left"><div class="item--inner builder-item--primary-menu has_menu" data-section="header_menu_primary" data-item-id="primary-menu"><nav id="site-navigation-bottom-desktop" class="site-navigation primary-menu primary-menu-bottom nav-menu-desktop primary-menu-desktop style-plain"><ul id="menu-nachrichten-meinungen-930519977" class="primary-menu-ul menu nav-menu"><li id="menu-item--bottom-desktop-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/" aria-label="Link zur Startseite"><span class="link-before">Startseite</span></a></li>
<li id="menu-item--bottom-desktop-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/" aria-label="Link zur Artikelkategorie Nachrichten"><span class="link-before">Nachrichten</span></a></li>
<li id="menu-item--bottom-desktop-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/" aria-label="Link zur Artikelkategorie Meinungen"><span class="link-before">Meinungen<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--bottom-desktop-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/" aria-label="Link zur Artikelkategorie Kolumnen"><span class="link-before">Kolumnen</span></a></li>
</ul>
</li>
<li id="menu-item--bottom-desktop-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/" aria-label="Link zu den Terminen"><span class="link-before">Termine<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--bottom-desktop-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/" aria-label="Link zum Eintrageformular für Termine"><span class="link-before">Neuen Termin eintragen</span></a></li>
</ul>
</li>
<li id="menu-item--bottom-desktop-58369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58369"><a href="https://kobinet-nachrichten.org/blogs/" aria-label="Link zur Webblog-Auflistung"><span class="link-before">Blogs<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--bottom-desktop-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://kobinet-nachrichten.org/blogs/igel-podcast-monatlicher-rueckblick/" aria-label="Link zum monatlichen Podcast-Rückblick"><span class="link-before">Monatlicher Podcast-Rückblick</span></a></li>
<li id="menu-item--bottom-desktop-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://kobinet-nachrichten.org/tragen-sie-ihren-blog-ihre-plattform-ein/"><span class="link-before">Tragen Sie Ihren Blog ein</span></a></li>
</ul>
</li>
<li id="menu-item--bottom-desktop-58373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58373"><a href="https://kobinet-nachrichten.org/plattformen/" aria-label="Link zur Plattform-Auflistung"><span class="link-before">Plattformen<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--bottom-desktop-58374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58374"><a href="https://kobinet-nachrichten.org/plattformen/tragen-sie-ihr-forum-ein/" aria-label="Link zum Eintrage-Formular für Blogs und Plattformen"><span class="link-before">Tragen Sie Ihre Plattform ein</span></a></li>
</ul>
</li>
<li id="menu-item--bottom-desktop-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/" aria-label="Link zum Impressum"><span class="link-before">Impressum<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--bottom-desktop-58371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58371"><a href="https://kobinet-nachrichten.org/newsletter-optin/" aria-label="Link zum Anmeldeformular für den wöchtenlichen Newsletter"><span class="link-before">Newsletter abonnieren</span></a></li>
<li id="menu-item--bottom-desktop-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/" aria-label="Link zur Informationsseite über Unterstützung für kobinet"><span class="link-before">kobinet unterstützen</span></a></li>
<li id="menu-item--bottom-desktop-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/" aria-label="Link zur Datenschutzerklärung"><span class="link-before">Nutzung und Datenschutz</span></a></li>
<li id="menu-item--bottom-desktop-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/" aria-label="Link zu den redaktionellen Hinweisen"><span class="link-before">Redaktionelle Hinweise</span></a></li>
<li id="menu-item--bottom-desktop-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/" aria-label="Link zu den Medienhinweisen"><span class="link-before">Medienhinweise und Werbung</span></a></li>
<li id="menu-item--bottom-desktop-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/" aria-label="Link zur Netiquette"><span class="link-before">Netiquette</span></a></li>
<li id="menu-item--bottom-desktop-55294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/"><span class="link-before">Registrieren zum Kommentieren</span></a></li>
<li id="menu-item--bottom-desktop-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/" aria-label="Link zur Seite 'Wir über uns'"><span class="link-before">Wir über uns</span></a></li>
<li id="menu-item--bottom-desktop-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/" aria-label="Link zur Seite 'Tätig bei kobinet'"><span class="link-before">Tätig bei kobinet</span></a></li>
</ul>
</li>
</ul></nav></div></div></div></div> </div>
</div>
</div>
<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel light-mode"><div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg"><div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner"><div class="builder-item-sidebar mobile-item--html"><div class="item--inner" data-item-id="html" data-section="header_html"><div class="builder-header-html-item item--html"></div></div></div><div class="builder-item-sidebar mobile-item--primary-menu mobile-item--menu "><div class="item--inner" data-item-id="primary-menu" data-section="header_menu_primary"><nav id="site-navigation-sidebar-mobile" class="site-navigation primary-menu primary-menu-sidebar nav-menu-mobile primary-menu-mobile style-plain"><ul id="menu-nachrichten-meinungen-1585966299" class="primary-menu-ul menu nav-menu"><li id="menu-item--sidebar-mobile-47981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-47981"><a href="https://kobinet-nachrichten.org/" aria-label="Link zur Startseite"><span class="link-before">Startseite</span></a></li>
<li id="menu-item--sidebar-mobile-1440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1440"><a href="https://kobinet-nachrichten.org/category/nachrichten/" aria-label="Link zur Artikelkategorie Nachrichten"><span class="link-before">Nachrichten</span></a></li>
<li id="menu-item--sidebar-mobile-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1450"><a href="https://kobinet-nachrichten.org/category/meinungen/" aria-label="Link zur Artikelkategorie Meinungen"><span class="link-before">Meinungen<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--sidebar-mobile-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/" aria-label="Link zur Artikelkategorie Kolumnen"><span class="link-before">Kolumnen</span></a></li>
</ul>
</li>
<li id="menu-item--sidebar-mobile-1455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1455"><a href="https://kobinet-nachrichten.org/termine/" aria-label="Link zu den Terminen"><span class="link-before">Termine<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--sidebar-mobile-1456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1456"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/" aria-label="Link zum Eintrageformular für Termine"><span class="link-before">Neuen Termin eintragen</span></a></li>
</ul>
</li>
<li id="menu-item--sidebar-mobile-58369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58369"><a href="https://kobinet-nachrichten.org/blogs/" aria-label="Link zur Webblog-Auflistung"><span class="link-before">Blogs<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--sidebar-mobile-58370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58370"><a href="https://kobinet-nachrichten.org/blogs/igel-podcast-monatlicher-rueckblick/" aria-label="Link zum monatlichen Podcast-Rückblick"><span class="link-before">Monatlicher Podcast-Rückblick</span></a></li>
<li id="menu-item--sidebar-mobile-58372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58372"><a href="https://kobinet-nachrichten.org/tragen-sie-ihren-blog-ihre-plattform-ein/"><span class="link-before">Tragen Sie Ihren Blog ein</span></a></li>
</ul>
</li>
<li id="menu-item--sidebar-mobile-58373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58373"><a href="https://kobinet-nachrichten.org/plattformen/" aria-label="Link zur Plattform-Auflistung"><span class="link-before">Plattformen<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--sidebar-mobile-58374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58374"><a href="https://kobinet-nachrichten.org/plattformen/tragen-sie-ihr-forum-ein/" aria-label="Link zum Eintrage-Formular für Blogs und Plattformen"><span class="link-before">Tragen Sie Ihre Plattform ein</span></a></li>
</ul>
</li>
<li id="menu-item--sidebar-mobile-1461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1461"><a href="https://kobinet-nachrichten.org/impressum/" aria-label="Link zum Impressum"><span class="link-before">Impressum<span class="nav-icon-angle"> </span></span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item--sidebar-mobile-58371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58371"><a href="https://kobinet-nachrichten.org/newsletter-optin/" aria-label="Link zum Anmeldeformular für den wöchtenlichen Newsletter"><span class="link-before">Newsletter abonnieren</span></a></li>
<li id="menu-item--sidebar-mobile-1462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1462"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/" aria-label="Link zur Informationsseite über Unterstützung für kobinet"><span class="link-before">kobinet unterstützen</span></a></li>
<li id="menu-item--sidebar-mobile-1463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1463"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/" aria-label="Link zur Datenschutzerklärung"><span class="link-before">Nutzung und Datenschutz</span></a></li>
<li id="menu-item--sidebar-mobile-1464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1464"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/" aria-label="Link zu den redaktionellen Hinweisen"><span class="link-before">Redaktionelle Hinweise</span></a></li>
<li id="menu-item--sidebar-mobile-1465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1465"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/" aria-label="Link zu den Medienhinweisen"><span class="link-before">Medienhinweise und Werbung</span></a></li>
<li id="menu-item--sidebar-mobile-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1466"><a href="https://kobinet-nachrichten.org/impressum/netiquette/" aria-label="Link zur Netiquette"><span class="link-before">Netiquette</span></a></li>
<li id="menu-item--sidebar-mobile-55294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55294"><a href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/"><span class="link-before">Registrieren zum Kommentieren</span></a></li>
<li id="menu-item--sidebar-mobile-1467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1467"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/" aria-label="Link zur Seite 'Wir über uns'"><span class="link-before">Wir über uns</span></a></li>
<li id="menu-item--sidebar-mobile-48936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48936"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/" aria-label="Link zur Seite 'Tätig bei kobinet'"><span class="link-before">Tätig bei kobinet</span></a></li>
</ul>
</li>
</ul></nav></div></div><div id="kobinet-search-widget-sidebar-container"><section id="kobinet_search_widget-7" class="widget widget_kobinet_search_widget amr_widget"><h4 class="widget-title">Suche</h4><div class="kobinetsearchform"><form method="post" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s53" id="searchboxlabel">Suchbegriff</label><input type="text" name="s" id="s53" value="" style="width:100%;" aria-labelledby="searchboxlabel"></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a aria-label="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" id="kobinetadvancedsearch"><button form="kobisearch" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="order" value="DESC"></div></form></div></section></div></div></div></div></div></header> <div id="page-breadcrumb" class="page-header--item page-breadcrumb breadcrumb--below_titlebar  text-uppercase text-xsmall link-meta">
<div class="page-breadcrumb-inner starterblog-container">
<ul class="page-breadcrumb-list">
<li class="home"><span><a title="Gehe zu kobinet-nachrichten." href="https://kobinet-nachrichten.org" class="home"><span>kobinet-nachrichten</span></a></span></li>
<li class="taxonomy category"><span><a title="Go to the Nachrichten category archives." href="https://kobinet-nachrichten.org/category/nachrichten/" class="taxonomy category"><span>Nachrichten</span></a></span></li>
<li class="taxonomy category"><span><a title="Go to the Nachricht category archives." href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" class="taxonomy category"><span>Nachricht</span></a></span></li>
<li class="post post-post current-item">Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant</li>
</ul>
</div>
</div>
<div id="site-content" class="site-content">
<div class="starterblog-container">
<div class="starterblog-grid">
<main id="main" class="content-area starterblog-col-9_sm-12">
<div class="content-inner">
<article id="post-58555" class="entry entry-single post-58555 post type-post status-publish format-standard hentry category-nachricht">
<h1 class="entry-title entry--item h2">Haushaltsdebatte im Bundestag auch für behinderte Menschen interessant</h1> <span class="meta-item byline kobinet-meta">Veröffentlicht am <span class="meta-item posted-on">
06.09.2022 07:20 </span> von <span class="author vcard">
Ottmar Miles-Paul </span> in der Kategorie Nachricht (<a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/#kat" aria-label="Link zu Hinweisen zu den Kategorie-Angaben" title="Was bedeutet die Kategorie-Angabe?">?</a>)</span>
<div class="entry-content entry--item">
<figure style="max-width:50% !important;" class="kobinet-article-img"><img style="display:table-row;" alt="Bundesadler im Plenarsall" src="https://superdesk.kobinet-nachrichten.org/api/upload-raw/5e5e68e358ff55b3ce508e81.jpg"><figcaption>Bundesadler im Plenarsall<br>Foto: Irina Tischer</figcaption></figure><br><p><span class="kobinetlocation">Berlin (kobinet) </span>Die Abgeordneten des Deutschen Bundestages sind wieder aus der Sommerpause zurück und starten diese Woche mit der Königsdisziplin des Parlaments, dem Haushaltsrecht. Vom 6. - 9. September werden die Entwürfe für den Haushalt der verschiedenen Ressorts diskutiert und erste Duftmarken gesetzt, welche Änderungen sich die Abgeordneten für den Bundeshaushalt 2023 wünschen und im weiteren Prozess der Verabschiedung des Haushalts einbringen werden. Gerade die Diskussion zum Haushalt des Bundesministeriums für Arbeit und Soziales, die für Donnerstag, den 8. September, ab 17:00 Uhr in der Tagesordnung vorgesehen ist, dürfte einige Anhaltspunkte darüber geben, welche im Koalitionsvertrag verankerten behindertenpolitischen Initiativen angepackt bzw. erst einmal auf die lange Bank geschoben werden. </p><p>Der rot-grün-gelbe Koalitionsvertrag sieht beispielsweise beim Thema Barrierefreiheit eine ganze Reihe von Initiativen vor. Die von der Koalition angestrebte Verpflichtung privater Anbieter von Dienstleistungen und Produkten könnte ohne größere Kosten beispielsweise im aktuell zur Debatte stehenden Barrierefreiheitsstärkungsänderungsgesetz verankert werden, wenn die Abgeordneten dies wollen. Für eine Bundesinitiative zur Förderung von Maßnahmen zur Barrierefreiheit müssten demgegenüber erhebliche Mittel im Bundeshaushalt verankert werden, die derzeit anscheinend nicht vorgesehen sind.</p>
<p>Aber auch bei kleineren Posten, wie beispielsweise dem Partizipationsfonds zur Stärkung der Selbstvertretung und Partizipation behinderter Menschen und ihrer Organisationen, wären wichtige Impulse nötig. Der bisher mit einem Jahresetat von 1,1 Millionen Euro im Haushalt verankerte Partizipationsfonds braucht dringend eine zusätzliche Finanzspritze. Eine im Koalitionsvertrag versprochene Erhöhung der Mittel des Partizipationsfonds scheint bisher nicht im Haushalt des Bundesministeriums für Arbeit und Soziales verankert zu sein. Die LIGA Selbstvertretung hofft daher auf die Initiative der Abgeordneten, diesen und andere Posten wie beispielsweise für das Kompetenzzentrum zur Leichten Sprache und Gebärdensprache durch entsprechende Änderungsanträge zu erhöhen bzw. im Haushalt zu verankern.</p>
<p><a href="https://www.bundestag.de/tagesordnung">Link zur Tagesordnung des Plenums des Deutschen Bundestages</a></p>
<div class="entry-meta entry--item text-uppercase text-xsmall link-meta kobinet-meta-bottom"><span class="kobinet-meta-author"><span class="fas fa-user-edit" style="margin-right:5px;"></span>Ottmar Miles-Paul</span><span class="kobinet-meta-categories"><span class="fas fa-folder-open"></span> <a href="https://kobinet-nachrichten.org/category/nachrichten/nachricht/" title="Link zu Nachrichten aus der Kategorie Nachricht" aria-label="Link zu Nachrichten aus der Kategorie Nachricht">Nachricht</a></span></div> </div>
<div class="entry-post-navigation entry--item">
<nav class="navigation post-navigation" aria-label="Beiträge">
<h3 class="screen-reader-text">Beitrags-Navigation</h3>
<div class="nav-links"><div class="nav-previous"><a href="https://kobinet-nachrichten.org/2022/09/06/hamburger-betreuungsvereinen-droht-kuerzung-durch-reform/" rel="prev"><span class="meta-nav text-uppercase text-xsmall color-meta" aria-hidden="true">Vorheriger Beitrag</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title text-large">Hamburger Betreuungsvereinen droht Kürzung durch Reform</span></a></div></div>
</nav></div><div class="kobinet-shortlink-sharing"><u><h3 class="comment-reply-title">Diesen Beitrag teilen</h3></u><div class="kobinet-social"><div data-force-refresh="true" class="oas_box oas_box_btns_lf_count" data-shorten-urls="false"> <span class="oas_btn oas_btn_facebook" title="Auf Facebook teilen" aria-label="Auf Facebook teilen"></span> <span class="oas_btn oas_btn_twitter" title="Auf Twitter teilen" aria-label="Auf Twitter teilen"></span> <span class="oas_btn oas_btn_linkedin" title="Auf LinkedIn teilen" aria-label="Auf LinkedIn teilen"></span> <span class="oas_btn oas_btn_email" title="Via Email teilen" aria-label="Via Email teilen"></span><span class="oas_btn oas_btn_whatsapp" title="Via WhatsApp teilen" aria-label="Via WhatsApp teilen"></span></div></div><div class="shortlink"><label for="kobinet_shortlink">Kurzlink des Artikels: </label><input type="text" id="kobinet_shortlink" value="https://kbnt.org/sirswxy" readonly> <button class="kobinet-copy-to-clipboard" data-ktc="kobinet_shortlink">Kurzlink Kopieren</button></div></div><div class="entry-comment-form entry--item"><u><h3 id="reply-title" class="comment-reply-title">Lesermeinungen</h3></u><div class="kobinet-comment-hinweis"><div><span class="fas fa-exclamation" style="font-size:48px;margin-top:8px;"></span></div><div style="padding-left:20px;">Bitte beachten Sie unsere Regeln in der <a title="Link zu unserer Netiquette" aria-label="Link zu unserer Netiquette" href="https://kobinet-nachrichten.org/impressum/netiquette/">Netiquette</a>, unsere <a title="Link zu unseren Nutzungsbestimmungen" aria-label="Link zu unseren Nutzungsbestimmungen" href="https://kobinet-nachrichten.org/impressum/datenschutz/">Nutzungsbestimmungen</a> und unsere <a title="Link zu unseren Datenschutzhinweisen" aria-label="Link zu unseren Datenschutzhinweisen" href="https://kobinet-nachrichten.org/impressum/datenschutz/#datenschutz">Datenschutzhinweise</a>.</div></div><br><div class="kobinet-comment-hinweis"><div><span class="fas fa-exclamation" style="font-size:48px;margin-top:8px;"></span></div><div style="padding-left:20px;">Sie müssen angemeldet sein, um eine Lesermeinung verfassen zu können. Sie können sich mit einem bereits existierenden Disqus-, Facebook-, Google-, Twitter-, Microsoft- oder Youtube-Account schnell und einfach anmelden. Oder Sie registrieren sich bei uns, dazu können Sie folgende Anleitung lesen: <a aria-label="Link zur Registrierungs-Anleitung" href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/">Link</a></div></div> <div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div> <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Einloggen mit:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_7533408"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['discord','disqus','facebook','github','google','instagram','meetup','reddit','twitter','windowslive','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7533408']);
 </script>
</div> </div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<em class="far fa-envelope"></em> <span class="wpd-sbs-title">Abonnieren</span> <em class="fas fa-caret-down"></em>
</div>
<div class="wpd-auth">
<div class="wpd-login">
<a href="https://kobinet-nachrichten.org/wp-login.php?redirect_to=https%3A%2F%2Fkobinet-nachrichten.org%2F2022%2F09%2F06%2Fhaushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant%2F"><em class="fas fa-sign-in-alt"></em> Anmelden</a> </div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://kobinet-nachrichten.org/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich bei </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType">
<option value="post">allen neuen Kommentare</option>
<option value="all_comment">nur Antworten zu meinen Kommentar/en</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="E-Mail">
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button">
</div>
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="10b15a1c29"><input type="hidden" name="_wp_http_referer" value="/2022/09/06/haushaltsdebatte-im-bundestag-auch-fuer-behinderte-menschen-interessant/?sirswxy"> </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id="wpd-main-form-wrapper-0_0">
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id="wpd-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;">
<div class="wpd-secondary-forms-social-content"></div>
<div class="clearfix"></div>
</div>
</div>
<div class="wpd-login-to-comment">Bitte melden Sie sich an, um eine Lesermeinung zu verfassen.</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class="wpdtc" title="0">0</span> Lesermeinungen </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><em class="fas fa-quote-left"></em> Inline Feedbacks</div>
<div class="wpd-filter-view-all">Alle Lesermeinungen ansehen</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div> </article>
</div>
</main>
<aside id="sidebar-primary" class="sidebar-primary starterblog-col-3_sm-12">
<div class="sidebar-primary-inner sidebar-inner widget-area">
<section id="kobinet_search_widget-5" class="widget widget_kobinet_search_widget"><h4 class="widget-title">Suche</h4><div class="kobinetsearchform"><form method="post" action="https://kobinet-nachrichten.org" id="kobisearch"><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><label for="s30" id="searchboxlabel">Suchbegriff</label><input type="text" name="s" id="s30" value="" style="width:100%;" aria-labelledby="searchboxlabel"></div></div></div><div class="kobinetlikeatable kobinettableborder"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><a aria-label="Erweiterte Suche" href="https://kobinet-nachrichten.org/suche/" id="kobinetadvancedsearch"><button form="kobisearch" class="submitbutton">Erweiterte Suche</button></a></div><div class="kobinetlikeatd right"><input type="submit" form="kobisearch" class="submitbutton" value="Suchen"></div></div><input type="hidden" name="orderby" id="orderby" value="post_date"><input type="hidden" name="order" id="order" value="DESC"></div></form></div></section><section id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title">Bleibe in Kontakt</h4><div class="textwidget custom-html-widget"><ul class="list-img list-social" style="list-style: none !important;">
<li style="list-style: none !important;display: inline !important;"><a title="kobinet RSS-Feed" aria-label="kobinet RSS-Feed" class="icon-rss" href="https://feeds.feedburner.com/Kobinet-nachrichten"><span class="fa-solid fa-square-rss" style="color:#fb8028;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Twitter" aria-label="kobinet auf Twitter" class="icon-twitter" href="https://twitter.com/KOBINETEV"><span class="fa-brands fa-twitter-square" style="color:#1ea1f2;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="schreiben Sie eine Mail" aria-label="schreiben Sie eine Mail" class="icon-email" href="/cdn-cgi/l/email-protection#ed9f88898c8699848283ad86828f84838899c0838c8e859f848e85998883c3829f8a"><span class="fa-solid fa-envelope-square" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="kobinet auf Facebook" aria-label="kobinet auf Facebook" class="icon-fb" href="https://www.facebook.com/kobinet.ev"><span class="fa-brands fa-facebook-square" style="color:#3c5fab;width:50px;height:50px;"></span></a></li>
<li style="list-style: none !important;display: inline !important;"><a title="Newsletter bestellen" aria-label="Newsletter" class="icon-newsletter" href="https://kobinet-nachrichten.org/newsletter-optin/"><span class="fa-solid fa-newspaper" style="color:#1b9ad3;width:50px;height:50px;"></span></a></li>
</ul></div></section><section id="kobinet_igel_werbung_widget-2" class="widget widget_kobinet_igel_werbung_widget"><h4 class="widget-title">Podcast IGEL</h4><a href="https://igelmedia.com/" title="Link zur Website des IGEL-Podcasts" aria-label="Link zur Website des IGEL-Podcasts"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2021/11/IGEL.jpg" alt="Logo des IGEL-Podcast"></a><div style="text-align:center;" class="kobinetigelmonthlypodcast"><a href="https://kobinet-nachrichten.org/igel-podcast-monatlicher-rueckblick/" title="Link zu der Liste der IGEL-Podcast-Monatsrückblicke" aria-label="Link zu der Liste der IGEL-Podcast-Monatsrückblicke"><button class="button">...und hier finden Sie die Podcast-Monatsrückblicke mit Ottmar Miles-Paul.</button></a></div></section><section id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Letzte Lesermeinungen</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marion</span> bei <a href="https://kobinet-nachrichten.org/2022/09/05/nachgereicht-nachgefragt-bundeskompetenzzentrum-deutsche-leichte-sprache-und-deutsche-gebaerdensprache-im-koalitionsvertrag/#comment-1069">Nachgereicht – Nachgefragt: Bundeskompetenzzentrum Deutsche Leichte Sprache und Deutsche Gebärdensprache im Koalitionsvertrag</a></li><li class="recentcomments"><span class="comment-author-link">Marion</span> bei <a href="https://kobinet-nachrichten.org/2022/09/01/ich-bin-nicht-so-behindert-wie-ihr-mich-macht/#comment-1068">„Ich bin nicht so behindert wie ihr mich macht“</a></li><li class="recentcomments"><span class="comment-author-link">Marion</span> bei <a href="https://kobinet-nachrichten.org/2022/08/31/behindertentoiletten-in-oeffentlichen-gebaeuden-nur-mit-schluessel/#comment-1067">Behindertentoiletten in öffentlichen Gebäuden nur mit Schlüssel</a></li><li class="recentcomments"><span class="comment-author-link">Daniela Blomeyer, Diplom Juristin</span> bei <a href="https://kobinet-nachrichten.org/2022/09/01/ich-bin-nicht-so-behindert-wie-ihr-mich-macht/#comment-1064">„Ich bin nicht so behindert wie ihr mich macht“</a></li><li class="recentcomments"><span class="comment-author-link">Joachim Hoffmann</span> bei <a href="https://kobinet-nachrichten.org/2022/08/31/behindertentoiletten-in-oeffentlichen-gebaeuden-nur-mit-schluessel/#comment-1063">Behindertentoiletten in öffentlichen Gebäuden nur mit Schlüssel</a></li></ul></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h4 class="widget-title">Nachrichten leicht</h4><div class="textwidget custom-html-widget"><a href="https://www.nachrichtenleicht.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2020/08/Banner-Nachrichten-leicht_300x90_.png" alt="Banner (link) zu nachrichten leicht, Nachrichten, Kultur, Sport, Vermischtes des Deutschlandfunks"></a></div></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h3 class="widget-title" style="color:#fff !important;">Neue Termine</h3><div class="simcal-calendar-list kobinetnewestevents"><ul style="list-style:none;margin: 0 0 1.5rem 0;"><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">04.09.2022</span></li>
<li><strong><span>Kunstgespräch in DGS: Sibylle Bergemann</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>04.09.2022, <span>20:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>04.09.2022</span>, <span>21:30 Uhr</span></div></div></div></li>
<li><span>Berlinische Galerie, Alte Jakobstraße 124 – 128, 10969 Berlin</span></li>
 <li><a href="https://www.google.com/calendar/event?eid=NDNtaHFzMDdpNnQycHExYmg0NGZhMzdmdTQga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">19.09.2022</span></li>
<li><strong><span>Kurator*innenführung mit DGS: ZusammenSpiel</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>19.09.2022, <span>20:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>19.09.2022</span>, <span>21:00 Uhr</span></div></div></div></li>
<li><span>Berlinische Galerie, Alte Jakobstraße 124-128, 10969 Berlin</span></li>
<li><a href="https://www.google.com/calendar/event?eid=OW1rcWJmOGI0dWp2NmRtcHR1czBvb2Fvdjgga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">11.09.2022</span></li>
<li><strong><span>Inklusive Rollstuhlwanderung in Höhenkirchen-Siegertsbrunn</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>11.09.2022, <span>16:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>11.09.2022</span>, <span>23:00 Uhr</span></div></div></div></li>
<li><span>Beginn/Treffpunkt: 10 Uhr, Treffpunkt noch unbekannt<br>
Einkehr: noch unbekannt evtl. Biergarten<br>
</span></li>
<li><a href="https://www.google.com/calendar/event?eid=MGkwNjIxZnE0M2dsYmt2NDU5M2V2anFrNGMga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">25.09.2022</span></li>
<li><strong><span>Inklusive Rollstuhlwanderung in Aying</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>25.09.2022, <span>17:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>25.09.2022</span>, <span>23:00 Uhr</span></div></div></div></li>
<li><span>Beginn/Treffpunkt: 11 Uhr am S-Bahnhof Aying<br>
Einkehr: Ayinger Bräustüberl, Münchener Str. 2, 85653 Aying<br>
<br>
</span></li>
<li><a href="https://www.google.com/calendar/event?eid=NXJjamJkNDVrNGQ0dDQ2ZHEzMGlvaXNzN2cga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">07.09.2022</span></li>
<li><strong><span>Zwölfter Assistenzstammtisch im Land Brandenburg </span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>08.09.2022, <span>00:30 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>08.09.2022</span>, <span>02:00 Uhr</span></div></div></div></li>
<li><span>https://us02web.zoom.us/j/88377879327?pwd=RDFYeUZXUmdoT2VJVmFFaFIvRXJaZz09</span></li>
<li><a href="https://www.google.com/calendar/event?eid=aDRxY2FmdmNoNnVqN3NxNzBycGZwN29hNWcga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">07.09.2022</span></li>
<li><strong><span>Zwölfter Assistenzstammtisch im Land Brandenburg </span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>08.09.2022, <span>00:30 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>08.09.2022</span>, <span>02:00 Uhr</span></div></div></div></li>
<li><span>https://us02web.zoom.us/j/88377879327?pwd=RDFYeUZXUmdoT2VJVmFFaFIvRXJaZz09</span></li>
<li><a href="https://www.google.com/calendar/event?eid=MDRvbzJrY3ByMDlsNWd0NnAxOHE0MmRjMjQga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">06.10.2022</span></li>
<li><strong><span>Aktuelle Entwicklungen im Betreuungsrecht, der Patientenverfügung, der Vorsorgevollmacht und dem Ehegattenvertretungsrecht</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>07.10.2022, <span>00:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>07.10.2022</span>, <span>02:00 Uhr</span></div></div></div></li>
<li><span>Online-Veranstaltung per Webex</span></li>
<li><a href="https://www.google.com/calendar/event?eid=OTRocjYwc25tZ2I2ODZsMXZlbHNzcTk3NzAga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">04.10.2022</span></li>
<li><strong><span>Hilfsmittel-Webinar</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>05.10.2022, <span>00:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>05.10.2022</span>, <span>01:00 Uhr</span></div></div></div></li>
<li><span>Online-Veranstaltung</span></li>
<li><a href="https://www.google.com/calendar/event?eid=a2VyNzdlc283M3BpMWM5Z3B0dThyMW8zOHMga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">24.03.2023</span></li>
<li><strong><span>Aphasie 4.3 - Online-Kongress</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>24.03.2023, <span>15:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>26.03.2023</span>, <span>23:30 Uhr</span></div></div></div></li>
<li><span>ONLINE</span></li>
<li><a href="https://www.google.com/calendar/event?eid=YzBzbGk4a3JmM3Bwcmtub2RrYWV2cGo0ZTQga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">02.09.2022</span></li>
<li><strong><span>INKLUSIVA - die Inklusionsmesse aus Rheinland-Pfalz - digitaler Tag</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>02.09.2022, <span>15:30 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>03.09.2022</span>, <span>00:00 Uhr</span></div></div></div></li>
<li><span>Digital per Zoom. Zugangsdaten ab 2.9. ab 8 Uhr auf www.inklusiva.info/programm-2022</span></li>
<li><a href="https://www.google.com/calendar/event?eid=bDd1bHZtMW5vNjFoaDNiMmJrM2lpdms3cTQga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li><li style="border-bottom: 1px solid #006fa8;margin: 20px 0 10px;padding: 4px 0 4px 0;"><span style="background-color: #006fa8; color: #ffffff;padding-top: 5px;padding-bottom: 5px;padding-left: 10px;padding-right: 10px;  font-weight:bold;">03.09.2022</span></li>
<li><strong><span>INKLUSIVA - die Inklusionsmesse aus Rheinland-Pfalz - Präsenztag an der Uni Mainz</span></strong></li>
<li><div class="kobinetlikeatable"><div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Beginn:</u></span></div><div class="kobinetlikeatd"><span>03.09.2022, <span>16:00 Uhr</span></span></div></div>
<div class="kobinetlikeatr"><div class="kobinetlikeatd"><span><u>Ende:</u></span></div><div class="kobinetlikeatd"><span>04.09.2022</span>, <span>00:00 Uhr</span></div></div></div></li>
<li><span>Philosophicum<br>
Johannes Gutenberg-Universität Mainz<br>
Jakob-Welder-Weg 18<br>
55128 Mainz</span></li>
<li><a href="https://www.google.com/calendar/event?eid=OG5lZmFjaXJmMW92dXFsZG03ZHNrbGxyYnMga29iaW5ldC50ZXJtaW5lQG0" target="_blank" rel="noopener">Weitere Details anzeigen <span class="icon-webfont fa-external-link" aria-hidden="true"></span><span class="screen-reader-text">In neuem Fenster öffnen</span></a></li>
<li><br></li></ul></div></div></section><section id="text-2" class="widget widget_text"><h4 class="widget-title">Nächste Termine</h4> <div class="textwidget"><p></p><div class="simcal-calendar simcal-default-calendar simcal-default-calendar-list simcal-default-calendar-light" data-calendar-id="894" data-timezone="Europe/Berlin" data-offset="7200" data-week-start="2" data-calendar-start="1662465138" data-calendar-end="1662908400" data-events-first="1662361200" data-events-last="1662908400"><div class="simcal-calendar-list "><dl class="simcal-events-list-container" data-prev="1662033138" data-next="1662897138" data-heading-small="Sep 2022" data-heading-large="September 2022"> <dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">07.09.2022</span> </span></dt>
<dd class="simcal-weekday-3 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894 simcal-day-has-events simcal-day-has-2-events simcal-events-calendar-894" data-events-count="2">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1662449400">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">BAR-Smeinar: Rehabilitation und Teilhabe - Grundlagen I</span></strong><br>
<span class="simcal-event-start simcal-event-start-date" data-event-start="1662449400" data-event-format="d.m.Y" itemprop="startDate" content="2022-09-06T09:30:00+02:00">06.09.2022</span>  <span class="simcal-event-start simcal-event-start-time" data-event-start="1662449400" data-event-format="H:i" itemprop="startDate" content="2022-09-06T09:30:00+02:00">09:30</span> - <span class="simcal-event-start simcal-event-end-date" data-event-start="1662559200" data-event-format="d.m.Y" itemprop="endDate" content="2022-09-07T16:00:00+02:00">07.09.2022</span>  <span class="simcal-event-end simcal-event-end-time" data-event-end="1662559200" data-event-format="H:i" itemprop="endDate" content="2022-09-07T16:00:00+02:00">16:00</span><br>
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Steeler Straße 261, 45138 Essen"><meta itemprop="address" content="Steeler Straße 261, 45138 Essen">Steeler Straße 261, 45138 Essen</span><br>
<a href="https://www.google.com/calendar/event?eid=aG82b2ttbWM2dHZpYmFydTA1b2RjdjFocW8ga29iaW5ldC50ZXJtaW5lQG0&ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1662568200">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Zwölfter Assistenzstammtisch im Land Brandenburg</span></strong><br>
<span class="simcal-event-start simcal-event-start-date" data-event-start="1662568200" data-event-format="d.m.Y" itemprop="startDate" content="2022-09-07T18:30:00+02:00">07.09.2022</span>  <span class="simcal-event-start simcal-event-start-time" data-event-start="1662568200" data-event-format="H:i" itemprop="startDate" content="2022-09-07T18:30:00+02:00">18:30</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1662573600" data-event-format="H:i" itemprop="endDate" content="2022-09-07T20:00:00+02:00">20:00</span><br>
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="https://us02web.zoom.us/j/88377879327?pwd=RDFYeUZXUmdoT2VJVmFFaFIvRXJaZz09"><meta itemprop="address" content="https://us02web.zoom.us/j/88377879327?pwd=RDFYeUZXUmdoT2VJVmFFaFIvRXJaZz09">https://us02web.zoom.us/j/88377879327?pwd=RDFYeUZXUmdoT2VJVmFFaFIvRXJaZz09</span><br>
<a href="https://www.google.com/calendar/event?eid=MDRvbzJrY3ByMDlsNWd0NnAxOHE0MmRjMjQga29iaW5ldC50ZXJtaW5lQG0&ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
<dt class="simcal-day-label" style="border-bottom: 1px solid #1e73be;"><span style="background-color: #1e73be; color: #ffffff;"><span class="simcal-date-format" data-date-format="d.m.Y">11.09.2022</span> </span></dt>
<dd class="simcal-weekday-0 simcal-today simcal-present simcal-day simcal-day-has-events simcal-day-has-1-events simcal-events-calendar-894" data-events-count="1">
<ul class="simcal-events">
<li class="simcal-event simcal-event-has-location simcal-events-calendar-894" style="" itemscope itemtype="http://schema.org/Event" data-start="1662883200">
<div class="simcal-event-details"><p><strong><span class="simcal-event-title" itemprop="name">Inklusive Rollstuhlwanderung in Höhenkirchen-Siegertsbrunn</span></strong><br>
<span class="simcal-event-start simcal-event-start-date" data-event-start="1662883200" data-event-format="d.m.Y" itemprop="startDate" content="2022-09-11T10:00:00+02:00">11.09.2022</span>  <span class="simcal-event-start simcal-event-start-time" data-event-start="1662883200" data-event-format="H:i" itemprop="startDate" content="2022-09-11T10:00:00+02:00">10:00</span> - <span class="simcal-event-end simcal-event-end-time" data-event-end="1662908400" data-event-format="H:i" itemprop="endDate" content="2022-09-11T17:00:00+02:00">17:00</span><br>
<span class="simcal-event-address simcal-event-start-location" itemprop="location" itemscope itemtype="http://schema.org/Place"><meta itemprop="name" content="Beginn/Treffpunkt: 10 Uhr, Treffpunkt noch unbekannt
Einkehr: noch unbekannt evtl. Biergarten"><meta itemprop="address" content="Beginn/Treffpunkt: 10 Uhr, Treffpunkt noch unbekannt
Einkehr: noch unbekannt evtl. Biergarten">Beginn/Treffpunkt: 10 Uhr, Treffpunkt noch unbekannt
Einkehr: noch unbekannt evtl. Biergarten</span><br>
<a href="https://www.google.com/calendar/event?eid=ZDZmYzBucTAwNmhkMDkzbTNtdTNyaGMzb2sga29iaW5ldC50ZXJtaW5lQG0&ctz=Europe/Berlin" target="_blank" rel="noopener">Weitere Details anzeigen</a></p></div>
</li>
</ul>
</dd>
</dl><div class="simcal-ajax-loader simcal-spinner-top" style="display: none;"><em class="simcal-icon-spinner simcal-icon-spin"></em></div></div></div> zu <a href="https://kobinet-nachrichten.org/termine/" aria-label="Link zu den Terminen">alle Termine</a>
</div>
</section><section class="widget kobin-widget"><h4 class="widget-title">Werbung</h4><div data-cfptl="1" id="kobin-2029854932"><div data-advadstrackid="49849" data-advadstrackbid="1" class="kobin-target" data-cfpa="49849" id="kobin-308625576"><a href="https://www.superdesk.org/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" alt="Logo Superdesk" width="300" height="93" style=" max-width: 100%; height: auto;"></a></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">;new advadsCfpAd( 49849 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-45384796"><div style="margin-bottom: 30px; " id="kobin-1193862744" data-advadstrackid="49843" data-advadstrackbid="1" class="kobin-target" data-cfpa="49843"><a href="https://www.dimedis.de/" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" alt="Werbung dimedis" width="300" height="90" style=" max-width: 100%; height: auto;"></a></div><script type="text/javascript">;new advadsCfpAd( 49843 );</script><div data-advadstrackid="57840" data-advadstrackbid="1" class="kobin-target" data-cfpa="57840" id="kobin-1555218056"><a href="http://www.club68koeln.de/projekt-galerie68" rel="nofollow" class="adv-link"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2022/05/logo-c68-projekt-galerie68.jpg" alt="Logo des club 68 köln e.V." width="986" height="340" style=" max-width: 100%; height: auto;"></a></div><script type="text/javascript">;new advadsCfpAd( 57840 );</script></div></section><section class="widget kobin-widget"><div data-cfptl="1" id="kobin-701782639"><div data-advadstrackid="49842" data-advadstrackbid="1" class="kobin-target" data-cfpa="49842" id="gas-banner-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7256140039190086" crossorigin="anonymous" type="text/plain" data-kobinet-whitelist="0"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-7256140039190086" data-ad-slot="1581440386"></ins>
<script type="text/plain" data-kobinet-whitelist="0"> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 49842 );</script></div></section><section id="kobinet_spenden_widget-2" class="widget widget_kobinet_spenden_widget"><h4 class="widget-title">Spenden</h4><a href="https://www.paypal.com/donate/?hosted_button_id=JSKQ9X6PUGPCL&locale.x=de_DE" id="kbntPayPalSpendenButton" aria-label="Link zu PayPal Spenden - öffnet sich in einem neuen Fenster" title="Link zu PayPal Spenden - öffnet sich in einem neuen Fenster"><input type="image" width="315" height="145" src="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/de_DE/DE/Spendenbutton.png'" name="kbntPaypalSpenden" title="Spenden mit PayPal" alt="Spenden mit PayPal"></a></section> </div>
</aside>
</div>
</div>
</div>
<div class="footer-main footer--row layout-full-contained" id="cb-row--footer-main" data-row-id="main" data-show-on="desktop">
<div class="footer--row-inner footer-main-inner dark-mode"><div class="starterblog-container">
<div class="starterblog-grid  starterblog-grid-top"><div class="starterblog-col-4_md-4_sm-6_xs-12 builder-item builder-first--footer-1" data-push-left="_sm-0"><div class="item--inner builder-item--footer-1" data-section="sidebar-widgets-footer-1" data-item-id="footer-1"><div class="widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget-title">Seitennavigation</h4><div class="menu-seitennavigation-container"><ul id="menu-seitennavigation" class="menu"><li id="menu-item-58375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-58375"><a href="https://kobinet-nachrichten.org/" aria-label="Link zur Startseite">Startseite</a></li>
<li id="menu-item-58393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-58393"><a href="https://kobinet-nachrichten.org/category/nachrichten/" aria-label="Link zur Artikelkategorie Nachrichten">Nachrichten</a></li>
<li id="menu-item-58394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58394"><a href="https://kobinet-nachrichten.org/category/meinungen/" aria-label="Link zur Artikelkategorie Meinungen">Meinungen<span class="nav-icon-angle"> </span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item-58395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58395"><a href="https://kobinet-nachrichten.org/category/meinungen/kolumne/" aria-label="Link zur Artikelkategorie Kolumnen">Kolumne</a></li>
</ul>
</li>
<li id="menu-item-58380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58380"><a href="https://kobinet-nachrichten.org/termine/" aria-label="Link zu den Terminen">Termine<span class="nav-icon-angle"> </span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item-58381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58381"><a href="https://kobinet-nachrichten.org/termine/neuen-termin-eintragen/" aria-label="Link zum Eintrageformular für Termine">Neuen Termin eintragen</a></li>
</ul>
</li>
<li id="menu-item-58376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58376"><a href="https://kobinet-nachrichten.org/blogs/" aria-label="Link zur Webblog-Auflistung">Blogs<span class="nav-icon-angle"> </span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item-58377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58377"><a href="https://kobinet-nachrichten.org/blogs/igel-podcast-monatlicher-rueckblick/" aria-label="Link zum monatlichen Podcast-Rückblick">Monatlicher Podcast-Rückblick</a></li>
<li id="menu-item-58379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58379"><a href="https://kobinet-nachrichten.org/tragen-sie-ihren-blog-ihre-plattform-ein/">Tragen Sie Ihren Blog ein</a></li>
</ul>
</li>
<li id="menu-item-58382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58382"><a href="https://kobinet-nachrichten.org/plattformen/" aria-label="Link zur Plattform-Auflistung">Plattformen<span class="nav-icon-angle"> </span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item-58384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58384"><a href="https://kobinet-nachrichten.org/plattformen/tragen-sie-ihr-forum-ein/" aria-label="Link zum Eintrage-Formular für Blogs und Plattformen">Tragen Sie Ihre Plattform ein</a></li>
</ul>
</li>
<li id="menu-item-58385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-58385"><a href="https://kobinet-nachrichten.org/impressum/" aria-label="Link zum Impressum">Impressum<span class="nav-icon-angle"> </span></a>
<ul class="sub-menu sub-lv-0">
<li id="menu-item-58378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58378"><a href="https://kobinet-nachrichten.org/newsletter-optin/" aria-label="Link zum Anmeldeformular für den wöchtenlichen Newsletter">Newsletter abonnieren</a></li>
<li id="menu-item-58387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58387"><a href="https://kobinet-nachrichten.org/impressum/kobinet-unterstuetzen/" aria-label="Link zur Informationsseite über Unterstützung für kobinet">kobinet unterstützen</a></li>
<li id="menu-item-58386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-58386"><a href="https://kobinet-nachrichten.org/impressum/datenschutz/" aria-label="Link zur Datenschutzerklärung">Nutzung und Datenschutz</a></li>
<li id="menu-item-58388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58388"><a href="https://kobinet-nachrichten.org/impressum/redaktionelle-hinweise/" aria-label="Link zu den redaktionellen Hinweisen">Redaktionelle Hinweise</a></li>
<li id="menu-item-58389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58389"><a href="https://kobinet-nachrichten.org/impressum/medienhinweise/" aria-label="Link zu den Medienhinweisen">Medienhinweise und Werbung</a></li>
<li id="menu-item-58390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58390"><a href="https://kobinet-nachrichten.org/impressum/netiquette/" aria-label="Link zur Netiquette">Netiquette</a></li>
<li id="menu-item-58391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58391"><a href="https://kobinet-nachrichten.org/impressum/wir-ueber-uns/" aria-label="Link zur Seite 'Wir über uns'">Wir über uns</a></li>
<li id="menu-item-58396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58396"><a href="https://kobinet-nachrichten.org/registrieren-zum-kommentieren/">Registrieren zum Kommentieren</a></li>
<li id="menu-item-58392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58392"><a href="https://kobinet-nachrichten.org/impressum/taetig-bei-kobinet/" aria-label="Link zur Seite 'Tätig bei kobinet'">Tätig bei kobinet</a></li>
</ul>
</li>
</ul></div></section></div></div></div><div class="starterblog-col-4_md-4_sm-6_xs-12 builder-item builder-first--footer-2" data-push-left="_sm-0"><div class="item--inner builder-item--footer-2" data-section="sidebar-widgets-footer-2" data-item-id="footer-2"><div class="widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title">Unsere Unterstützer</h4><div class="textwidget custom-html-widget"><a href="http://www.dimedis.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/Banner-dimedis-Kopie.png" class="image wp-image-330  attachment-full size-full" alt="Logo Firma dimedis" style="max-width: 100%; min-width:100%;height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br><br>
<a href="https://www.sourcefabric.org/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2019/04/logo.png" class="image wp-image-2305  attachment-full size-full" alt="Superdesk Logo" style="max-width: 100%; height: auto;box-shadow:none;padding:20px;background-color:#fff;"></a><br><br>
<p> und </p>
<a href="https://www.nc-klage-psychologie.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/nc-klage-medizin-Kopie.gif" alt="Logo NC Klage" style="box-shadow:none;padding:20px;background-color:#fff;"> </a><br><br>
<a href="https://www.anwalt-schulrecht-berlin.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/09/schulrecht-rechtsanwalt-200x70.png" alt="Logo Schulrecht" style="box-shadow:none;padding:20px;background-color:#fff;"> </a> </div></section></div></div></div><div class="starterblog-col-4_md-4_sm-6_xs-12 builder-item builder-first--footer-3" data-push-left="_sm-0"><div class="item--inner builder-item--footer-3" data-section="sidebar-widgets-footer-3" data-item-id="footer-3"><div class="widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><h4 class="widget-title">Unsere Kooperationspartner</h4><div class="textwidget custom-html-widget"><div style="align-content:center;">
<a href="http://www.bizeps.or.at/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/bizeps_logo.jpg" alt="Logo Bizeps" width="150" style="box-shadow:none;"><br>BIZEPS – Zentrum für Selbstbestimmtes Leben</a><br><br><hr>
<a href="http://www.netzwerk-artikel-3.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/NW3_logo.gif" alt="Logo Netzwerk Artikel 3" style="box-shadow:none;background-color:#fff;"><br>NETZWERK ARTIKEL 3<br>
Verein für Menschenrechte und Gleichstellung Behinderter e.V. </a><br><br><hr>
<a href="http://www.forsea.de/"><img src="https://kobinet-nachrichten.org/wp-content/uploads/2018/10/Forsea_logo.jpg" alt="Logo Forsea" style="box-shadow:none;"><br>Bundesverband
Forum selbstbestimmter Assistenz behinderter Menschen e.V. </a></div></div></section></div></div></div></div> </div>
</div>
</div>
<div class="footer-bottom footer--row layout-full-contained" id="cb-row--footer-bottom" data-row-id="bottom" data-show-on="desktop">
<div class="footer--row-inner footer-bottom-inner dark-mode"><div class="starterblog-container">
<div class="starterblog-grid  starterblog-grid-top"><div class="starterblog-col-12_md-12_sm-12_xs-12 builder-item builder-first--footer_copyright" data-push-left="_sm-0"><div class="item--inner builder-item--footer_copyright" data-section="footer_copyright" data-item-id="footer_copyright"><div class="builder-footer-copyright-item footer-copyright"><p>Copyright © 2002 – 2022 kobinet e.V. | Alle Rechte vorbehalten.</p>
</div></div></div></div> </div>
</div>
</div>
</div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML=" ",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><button type="button" id="sitelinx-toggle-toolbar" class="normal toolbar-left" style="bottom: 140px;left: 40px;background-color: #005c95!important;border-radius: 2px !important;"><img src="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/assets/universal-access-solid.svg" alt="Accessibility Icon" style="background-color: #005c95;border-radius: 2px !important;"></button> 


<div id="sitelinx-toolbar" class="sitelinx-toolbar sitelinx-toolbar-skin-1 toolbar-left" aria-hidden="true">
<button id="sitelinx-close-toolbar">
<span class="sr-only">Close the accessibility toolbar</span>
<span class="sitelinx-close-icon" aria-hidden="true"></span>
</button>
<div class="sitelinx-toolbar-heading">
<h4>Barrierefreiheit</h4>
</div>
<ul class="sitelinx-main-nav" style="padding-right:30px">
<li><ul class="ul-sub"><li><p id="sitelinx_disable_animation" tabindex="-1"><em class="material-icons" aria-hidden="true">visibility_off</em><span>Animationen deaktivieren</span></p></li><li><p id="sitelinx_headings_mark" tabindex="-1"><em class="material-icons" aria-hidden="true">title</em><span>Überschriften hervorheben</span></p></li><li><p id="sitelinx_background_color" tabindex="-1"><em class="material-icons" aria-hidden="true">settings</em><span>Hintergrundfarbe anpassen</span></p><p class="sitelinx_background_color" style="display: none;"><input class="jscolor" value="66ccff"></p></li></ul></li><li class="sitelinx-li-zoom"><ul class="ul-sub"><li><p id="sitelinx_screen_down" tabindex="-1"><em class="material-icons" aria-hidden="true">zoom_out</em><span>Herauszoomen</span></p></li><li><p id="sitelinx_screen_up" tabindex="-1"><em class="material-icons" aria-hidden="true">zoom_in</em><span>Hereinzoomen</span></p></li></ul></li><li class="sitelinx-li-fonts"><ul class="ul-sub"><li><p id="sitelinx_fontsize_down" tabindex="-1"><em class="material-icons" aria-hidden="true">remove_circle_outline</em><span>Schriftgröße verkleinern</span></p></li><li><p id="sitelinx_fontsize_up" tabindex="-1"><em class="material-icons" aria-hidden="true">add_circle_outline</em><span>Schriftgröße vergrößern</span></p></li></ul></li><li class="sitelinx-li-contrast"><ul class="ul-sub"><li><p id="sitelinx_contrast_bright" tabindex="-1"><em class="material-icons" aria-hidden="true">brightness_high</em><span>Bright contrast</span></p></li><li><p id="sitelinx_contrast_dark" tabindex="-1"><em class="material-icons" aria-hidden="true">brightness_low</em><span>Dunklen Kontrast einschalten</span></p></li></ul></li><li><ul class="ul-sub ul-2-items"><li><p id="sitelinx_links_underline" tabindex="-1"><em class="material-icons" aria-hidden="true">format_underlined</em><span>Links unterstreichen</span></p></li><li><p id="sitelinx_links_mark" tabindex="-1"><em class="material-icons" aria-hidden="true">font_download</em><span>Links hervorheben</span></p></li></ul></li><li class="sitelinx-li-reset"><ul class="ul-sub ul-general"><li><p id="sitelinx-reset" tabindex="-1" title="Reset all options"><span class="sr-only">Reset all options</span><em class="material-icons" aria-hidden="true">cached</em></p></li><li class="sitelinx-logolight"><a rel="noreferrer noopener" target="_blank"><img class="hover-off" src="https://kobinet-nachrichten.org/wp-content/plugins/accessibility-light/assets/img/accessibility-light-logolight80.png" alt="Accessibility Light" height="21" width="80"></a></li></ul></li> </ul>
</div>
<a href="javascript:void(0);" id="wpdUserContentInfoAnchor" style="display:none;" rel="#wpdUserContentInfo" data-wpd-lity>wpDiscuz</a><div id="wpdUserContentInfo" style="overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;" class="lity-hide"></div><div id="wpd-bubble-wrapper"><span id="wpd-bubble-all-comments-count" style="display:none;" title="0">0</span><div id="wpd-bubble-count"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-count-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-count-second" d="M0 0h24v24H0z"></path></svg><span class="wpd-new-comments-count">0</span></div><div id="wpd-bubble"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-plus-first" d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"></path><path class="wpd-bubble-plus-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-add-message">Wir würden gerne Ihre Meinung lesen, schreiben Sie einen Leserbrief!<span id="wpd-bubble-add-message-close"><a href="#">x</a></span></div></div><div id="wpd-bubble-notification"><svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path class="wpd-bubble-notification-first" d="M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z"></path><path class="wpd-bubble-notification-second" d="M0 0h24v24H0z"></path></svg><div id="wpd-bubble-notification-message"><div id="wpd-bubble-author"><div><span id="wpd-bubble-author-avatar"></span><span id="wpd-bubble-author-name"></span><span id="wpd-bubble-comment-date">(<span class="wpd-bubble-spans"></span>)</span></div><span id="wpd-bubble-comment-close"><a href="#">x</a></span></div><div id="wpd-bubble-comment"><span id="wpd-bubble-comment-text"></span><span id="wpd-bubble-comment-reply-link">| <a href="#">Antworten</a></span></div></div></div></div><div id="wpd-editor-source-code-wrapper-bg"></div><div id="wpd-editor-source-code-wrapper"><textarea id="wpd-editor-source-code"></textarea><button id="wpd-insert-source-code">Insert</button><input type="hidden" id="wpd-editor-uid"></div><script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=7.4.2" id="wpdiscuz-cookie-js-js"></script>
<script type="text/javascript" id="quill-js-before">
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 1,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Hinterlassen Sie den ersten Kommentar!",
        wc_comment_join_text: "An Diskussion beteiligen",
        theme: 'snow',
        debug: 'warn'
        };
        
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/quill/quill.js?ver=1.3.6" id="quill-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpd-editor.js?ver=1.3.6" id="wpd-editor-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1.3.6" id="autogrowtextarea-js-js"></script>
<script type="text/javascript" id="wpdiscuz-ajax-js-js-extra">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</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=7.4.2" id="wpdiscuz-ajax-js-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=7.4.2" id="wpdiscuz-lity-js-js"></script>
<script type="text/javascript" id="wpdiscuz-user-content-js-js-extra">
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sind Sie sicher, dass Sie diesen Kommentar l\u00f6schen wollen?","msgConfirmCancelSubscription":"Sind Sie sicher, dass Sie Ihr Abo k\u00fcndigen wollen?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=7.4.2" id="wpdiscuz-user-content-js-js"></script>
<script type="text/javascript" id="advanced-ads-pro/cache_busting-js-extra">
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/kobinet-nachrichten.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"7200"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/93/assets/js/116.js?ver=2.17.4" id="advanced-ads-pro/cache_busting-js"></script>
<script type="text/javascript" id="advanced-ads-layer-footer-js-js-extra">
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"kobin-layer","placements":[]};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/360/public/assets/js/940.js?ver=1.7.5" id="advanced-ads-layer-footer-js-js"></script>
<script type="text/javascript" id="advanced-ads-responsive-js-extra">
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/920/public/assets/js/491.js?ver=1.10.3" id="advanced-ads-responsive-js"></script>
<script type="text/javascript" id="advanced-ads-sticky-footer-js-js-extra">
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"kobin-sticky","placements":[]};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/20/public/assets/js/807.js?ver=1.8.4" id="advanced-ads-sticky-footer-js-js"></script>
<script type="application/javascript" id="rocket-browser-checker-js-after" data-kobinet-whitelist="1" data-kobinet-uid="63061b71b3fb43.90639398">
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type="text/javascript" id="rocket-preload-links-js-extra">
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/kobinet-nachrichten.org","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="application/javascript" id="rocket-preload-links-js-after" data-kobinet-whitelist="1" data-kobinet-uid="63061b71b40b40.97991227">
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/93/assets/js/358.js?ver=2.17.4" id="advanced-ads-pro/front-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js?ver=3.1.36" id="simcal-qtip-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js?ver=3.1.36" id="simcal-fullcal-moment-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js?ver=3.1.36" id="simcal-moment-timezone-js"></script>
<script type="text/javascript" id="simcal-default-calendar-js-extra">
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"4425c06185","locale":"de_DE","text_dir":"ltr","months":{"full":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"short":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"]},"days":{"full":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"short":["So","Mo","Di","Mi","Do","Fr","Sa"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js?ver=3.1.36" id="simcal-default-calendar-js"></script>
<script type="text/javascript" id="advadsTrackingScript-js-extra">
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"kobin-target","blogId":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/4/public/assets/js/70/460.js?ver=2.3.2" id="advadsTrackingScript-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/uploads/785/4/public/assets/js/70/981.js?ver=2.3.2" id="advadsTrackingDelayed-js"></script>
<script type="text/javascript" id="starterblog-themejs-js-extra">
/* <![CDATA[ */
var StarterBlog_JS = {"is_rtl":"","css_media_queries":{"all":"%s","desktop":"%s","tablet":"@media screen and (max-width: 1024px) { %s }","mobile":"@media screen and (max-width: 568px) { %s }"},"sidebar_menu_no_duplicator":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/themes/starter-blog/assets/js/theme.min.js?ver=1.7.2" id="starterblog-themejs-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-includes/js/comment-reply.min.js?ver=6.0.2" id="comment-reply-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/starter_blog_mod/js/kobinet_theme.js?ver=1.11" id="kobinet-theme-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js?ver=1.0" id="countdown-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js?ver=3.1.36" id="simplecalendar-imagesloaded-js"></script>
<script type="text/javascript" src="https://kobinet-nachrichten.org/wp-content/mu-plugins/mu-kobinet-toolbox/font-awesome-6/js/all.min.js?ver=1.0.0" id="kobinet-font-awesome-6-js-js"></script>
<script type="text/plain" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2" async="async" id="remote_sdk-js" data-kobinet-whitelist="0"></script>
<script>window.advads_admin_bar_items = [{"title":"Superdesk","type":"Anzeige"},{"title":"Rechts - Unten - #1 - 300x100","type":"Gruppe"},{"title":"dimedis","type":"Anzeige"},{"title":"club 68 k\u00f6ln e.V. Spendendankesch\u00f6n","type":"Anzeige"},{"title":"Rechts - Unten - #2 - 300x100","type":"Gruppe"},{"title":"Google lang 300x600","type":"Anzeige"},{"title":"Rechts - Unten - #3 - 300x600","type":"Gruppe"}];</script><script>window.advads_passive_placements = {"kopf-links_1":{"type":"group","id":521,"elementid":["kobin-4ea33d123dd14e006404e5b543c8c6f0"],"ads":{"51871":{"id":51871,"title":"Cartoon Hubbe Ausschnitt","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"51871\" data-advadstrackbid=\"1\" class=\"kobin-target\" data-cfpa=\"51871\" id=\"kobin-686173869\"><a href=\"https:\/\/kobinet-nachrichten.org\/impressum\/kobinet-unterstuetzen\/\" rel=\"nofollow\" class=\"adv-link\"><img src=\"https:\/\/kobinet-nachrichten.org\/wp-content\/uploads\/2020\/03\/kobinet-hubbe-300x100-1.png\" alt=\"Cartoon Phil Hubbe Ausschnitt Rolli liest kobinet\"  width=\"300\" height=\"100\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 51871 );<\/script>","once_per_page":1,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"57416":{"id":57416,"title":"hilfsabfrage.de erstellt am 23.03.2022 21:33","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"57416\" data-advadstrackbid=\"1\" class=\"kobin-target\" data-cfpa=\"57416\" id=\"kobin-15018938\"><a href=\"https:\/\/www.hilfsabfrage.de\/\" rel=\"nofollow\" class=\"adv-link\"><img src=\"https:\/\/kobinet-nachrichten.org\/wp-content\/uploads\/2022\/03\/hilfsabfrage.png\" alt=\"Hilfsabfrage.de Flucht Behinderung\"  width=\"300\" height=\"90\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 57416 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"57505":{"id":57505,"title":"Blog Flucht und Behinderung","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"57505\" data-advadstrackbid=\"1\" class=\"kobin-target\" data-cfpa=\"57505\" id=\"kobin-553615705\"><a href=\"https:\/\/kobinet-nachrichten.org\/blog-flucht-und-behinderung\/\" rel=\"nofollow\" class=\"adv-link\"><img src=\"https:\/\/kobinet-nachrichten.org\/wp-content\/uploads\/2022\/04\/Live-Blog-Flucht-und-Behinderung.jpg\" alt=\"Text Live-Blog Flucht und Behinderung\"  width=\"1029\" height=\"518\"  style=\" max-width: 100%; height: auto;\" \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 57505 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":521,"name":"Kopf - 3x 400 x 150","weights":{"51871":10,"57416":10,"57505":10},"type":"grid","ordered_ad_ids":[51871,57416,57505],"ad_count":3},"placement_info":{"type":"custom_position","name":"Kopf links","item":"group_521","options":{"placement_position":"","lazy_load":"disabled","pro_custom_element":"html > body.archive.category > div.advads-window-size","inject_by":"container_id","container_id":"#cb8924a57db1d6816526e2281d8898d5a"},"id":"kopf-links"},"test_id":null,"random":false,"group_wrap":[{"before":"<ul id=\"kobin-grid-521\">","after":"<\/ul><style>#kobin-grid-521{list-style:none;margin:0;padding:0;overflow:hidden;}#kobin-grid-521>li{float:left;width:31%;min-width:250px;list-style:none;margin:0 3% 3% 0;;padding:0;overflow:hidden;}#kobin-grid-521>li.last{margin-right:0;}#kobin-grid-521>li.last+li{clear:both;}<\/style>","each":{"3":"<li class=\"last\">%s<\/li>","all":"<li>%s<\/li>"},"min_ads":2},{"before":"<div class=\"kobin-kopf-links\" data-cfptl=\"1\" id=\"kobin-556810579\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["49849","ad","Superdesk","off"],["49843","ad","dimedis","off"],["57840","ad","club 68 k\u00f6ln e.V. Spendendankesch\u00f6n","off"],["49842","ad","Google lang 300x600","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<script>(function($) {
  $.countdown.regional['custom'] = {
    labels: [
      'Jahre', 
      'Monate', 
      'Wochen', 
      'Tage', 
      'Stunden', 
      'Minuten', 
      'Sekunden'
      ], 
    labels1: [
      'Jahr', 
      'Monat', 
      'Woche', 
      'Tag', 
      'Stunde', 
      'Minute', 
      'Sekunde'
    ], 
    compactLabels: ['y', 'a', 'h', 'g'], 
    whichLabels: null, 
    timeSeparator: ':', 
    isRTL: false
  }; 
  $.countdown.setDefaults($.countdown.regional['custom']); 
})(jQuery);
</script>
<script id="kobin-tracking">var advads_tracking_ads = {"1":[49849,49843,57840,49842]};var advads_tracking_urls = {"1":"https:\/\/kobinet-nachrichten.org\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/kobinet-nachrichten.org\/linkout\/"};</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'7466ff683b789c5b',m:'7oC8C3wspkeT14xvJsdd4jyuGFePH._RvHnWpgCQrZ4-1662465139-0-Aeq0/QU4EGoIyBzn1xcqSI/Du/oji59DbB2w6yYfwA2/qDntZS5kbSUwLknbwkSwdJznNSG/dhXdjdK5Myz3PeVC/QkY8grbDqdETYZDH8jowhnxsI0bP9Wwikxk+bHCpXudR5N4Rc/vWwAGGo1VFmEUeOxEVbi8iLUwNaziMPECE+duaxs43+OUhepYOBnuiQtujztqBPOGu9SWP+U0ohCgdE41S3SwrDmJCPXDifW8',s:[0x0ac6f657eb,0xe6935d3ac8],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7466ff683b789c5b","token":"d0ea33c6c3c54cbca9c8eec90fa134ce","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
